Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit meiner Anlage und Notebook

+A -A
Autor
Beitrag
Chiller85
Neuling
#1 erstellt: 11. Okt 2008, 19:25
Hallo zusammen bin ein neues Mitglied und möchte gleich eine wichtige frage loswerden, ich habe ein Notebok samsung r700 niegelnagelneu, wollte jetzt meine etwas ältere Bausteinanlage anschließen um über diese musik zu hören, problem! Ich habe nur einen Kopfhörer ausgang und MICROFON AUSGANG,so, wenn ich musik hören will rauscht es im Hintergrund fürchterlich und ich habe echt schon alles probiert.... Bitte sagt mir was ich tun kann, Thx Grüße an alle


[Beitrag von Chiller85 am 11. Okt 2008, 20:17 bearbeitet]
audiophilanthrop
Inventar
#2 erstellt: 11. Okt 2008, 19:32
Nochmal:

Was für Ausgänge gibt es am Notebook? Kopfhörerausgang sollte ja wohl dabei sein. Lautstärke weit aufdrehen.

Was für Eingänge gibt es an der Anlage? Gefragt ist AUX, LINE, TAPE o.ä.

Wenn die Anlage einen normalen Hochpegeleingang vorweisen kann und dieser schon benutzt wird, ist wohl am ehesten eine Masseschleife das Problem. Dann sollte das Problem bei Akkubetrieb des Notebooks verschwinden.
Chiller85
Neuling
#3 erstellt: 11. Okt 2008, 20:22

audiophilanthrop schrieb:
Nochmal:

Was für Ausgänge gibt es am Notebook? Kopfhörerausgang sollte ja wohl dabei sein. Lautstärke weit aufdrehen.

Was für Eingänge gibt es an der Anlage? Gefragt ist AUX, LINE, TAPE o.ä.

Wenn die Anlage einen normalen Hochpegeleingang vorweisen kann und dieser schon benutzt wird, ist wohl am ehesten eine Masseschleife das Problem. Dann sollte das Problem bei Akkubetrieb des Notebooks verschwinden.

was ist ein Hochpegeleingang????
Chiller85
Neuling
#4 erstellt: 11. Okt 2008, 20:25

Chiller85 schrieb:

audiophilanthrop schrieb:
Nochmal:

Was für Ausgänge gibt es am Notebook? Kopfhörerausgang sollte ja wohl dabei sein. Lautstärke weit aufdrehen.

Was für Eingänge gibt es an der Anlage? Gefragt ist AUX, LINE, TAPE o.ä.

Wenn die Anlage einen normalen Hochpegeleingang vorweisen kann und dieser schon benutzt wird, ist wohl am ehesten eine Masseschleife das Problem. Dann sollte das Problem bei Akkubetrieb des Notebooks verschwinden.

was ist ein Hochpegeleingang????

Also die anlge hat Phono cd LD/TV Tape monitor VRC Monitor und einen tuner eingang.... im akku betrieb verändert sich nichts.Es hört sich so an wie Prozessorgeräusche oder so ahnlich.
audiophilanthrop
Inventar
#5 erstellt: 11. Okt 2008, 21:26

Chiller85 schrieb:
Also die anlge hat Phono cd LD/TV Tape monitor VRC Monitor und einen tuner eingang....

Also locker genug Hochpegel("line level")eingänge. (Der einzige, der nicht darunter fällt, ist Phono, der ist für'n Plattenspieler und dessen Ausgangspegel von wenigen mV.)

im akku betrieb verändert sich nichts.Es hört sich so an wie Prozessorgeräusche oder so ahnlich.

Dann ist der Onboardsound wohl Mist. (Ist das mit Kopfhörer auch zu hören?)


[Beitrag von audiophilanthrop am 11. Okt 2008, 21:28 bearbeitet]
Chiller85
Neuling
#6 erstellt: 13. Okt 2008, 10:29
Guten Morgen!!! Erstmal danke, jetzt weiß ich was Hochpegel eingänge sind...
Leider ist das Problem bei kopfhörern nicht so, der klang ist da einfach Perfeckt, liegt es vieleicht am verstätker der ist echt schon ewig veraltet,oder an den Kabel habe auch 2 große Boxen und eine riesen Bassbox angeschlossen, kann es vieleicht daran liegen. Ich hoffe echt ihr/du kannst mir helfen.War auch schon im Geschäft(MediaMarkt)die haben aber auch keine ahnung und nen Techniker für 80€ die std. nee danke.... Grüß chiller

Ps Ich hoffe das hilf dir etwas!!!
Uwe_Mettmann
Inventar
#7 erstellt: 14. Okt 2008, 05:58
Wenn Du den Akkubetriebtest machst, darf am Notebook nur die Leitung zum Verstärker angeschlossen sein. Alle anderen Leitungen müssen vom Notebook abgezogen sein. Sind dann die Störungen weg?

Ziehe die Antennenleitungen aus der Wandantennendose. Ziehe die Radioantennenleitung und ziehe die TV-Antennenleitung ab. Was passiert?

Ist ein aktiver Subwoofer an der Anlage angeschlossen? Ziehe auch mal diesen ab.


Gruß

Uwe
Chiller85
Neuling
#8 erstellt: 14. Okt 2008, 23:07
Habe an meinen Laptop Als ich den kopfhörer Test gemacht habe Alles entfernt, eine box 2Boxem eine mit Subwoofer einmal ohne alles schón versucht...... kann es mir nicht erklären, kann es sein dasss der audio ausgang defeckt ist?????? gibt es ein Programm oder software dmit der man das überprüfen kann????? Mich kotzt des echt an, sorry für die Ausdrucksweise,aber es ist so...

Naja was kann ich tun???
tux0815
Neuling
#9 erstellt: 15. Okt 2008, 15:48
Du könntest dir für wenig Geld ein USB Audiointerface besorgen und dieses an dein Laptop anschliessen. Den Ausgang vom Audio-Interface dann an einen line in der Hifi-Anlage anschliessen. So funktioniert das bei mir sogar, um damit ne Sporthalle zu beschallen
Chiller85
Neuling
#10 erstellt: 15. Okt 2008, 22:07
Danke für den tIPP WERD ICH MACHEN!!Und es Probieren... Mal sehen ob es geht, bin mal gespannt was kostet so etwas in er´twa und wo bekommt man sowas her???? Hab keine erfahrung oder gar nen Plan von sowas!!! Nochmals Danke füre die Hilfe:-)
Suche:
Das könnte Dich auch interessieren:
Probleme Notebook und Soundkarte
riotsk am 07.02.2009  –  Letzte Antwort am 07.02.2009  –  7 Beiträge
Probleme mit Notebook Sound
fuba am 17.02.2008  –  Letzte Antwort am 17.02.2008  –  3 Beiträge
Notebook mit Stereo-Anlage verbinden
Flyinglosi am 09.09.2008  –  Letzte Antwort am 10.09.2008  –  2 Beiträge
Teufel CE: Probleme mit Notebook
Ray_M._Shephard am 07.03.2006  –  Letzte Antwort am 08.03.2006  –  4 Beiträge
Notebook Problem
puschel8787 am 14.03.2009  –  Letzte Antwort am 15.03.2009  –  9 Beiträge
Aqvox USB 2 D/A MKII und PC/Notebook - ->Probleme
superuser80 am 04.06.2007  –  Letzte Antwort am 14.06.2007  –  4 Beiträge
Probleme bei Musik via Notebook
Microl am 03.11.2010  –  Letzte Antwort am 05.11.2010  –  2 Beiträge
Notebook -> Dolby Surround Anlage
Worky am 20.03.2007  –  Letzte Antwort am 20.03.2007  –  5 Beiträge
Probleme mit Verbindung Notebook,TV,PA
azubi_100 am 27.06.2014  –  Letzte Antwort am 29.06.2014  –  4 Beiträge
Probleme mit SPDIF Digitalausgang am Notebook
spooky0815 am 13.07.2007  –  Letzte Antwort am 13.07.2007  –  7 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • KEF
  • Adapter Universe

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 23 )
  • Neuestes Mitgliedashehalen
  • Gesamtzahl an Themen1.344.827
  • Gesamtzahl an Beiträgen17.655.603