Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Rechte Box geht, linke Box nur ganz leise

+A -A
Autor
Beitrag
klausenade
Neuling
#1 erstellt: 15. Dez 2008, 18:01
So hab mir heute neue Boxen gekauft und zwar die Logitech LS11, angeschlossen und siehe da: die rechte Box geht und die linke Box nur ganz leise (so leise das man nur etwas hört wenn man das Ohr direkt dran hält). Hab erstmal die Einstellungen der Soundkarte gecheckt und dort die "Balance" überall auf die Mitte gestellt wo sie sein sollte: aber immer noch nix. Und jetzt bin ich auch schon mit meinem Latein am Ende: am Audioeingang kann es wohl eher nicht liegen da ich vorne und hinten am Pc einen hab und das Problem bei beiden auftritt.
Hier noch die Treiberdaten:

NameMedion SAA7134, Hybrid Capture Device
HerstellerPhilips
StatusOK


NameRealtek AC'97 Audio
HerstellerRealtek
StatusOK



Ich kenn mich nicht sehr gut am Pc aus muss ich dazu sagen, das mit der Einstellung der Balance in die Mitte hab ich mit Hilfe des Handbuches geschafft das bei den Boxen dabei ist.

Mir wäre schon sehr geholfen wenn mir jemand sagen könnte wo das Problem liegen muss: Treiber, Soundkarte, Anschluss?
Die Boxen schließ ich mal aus da sie ja komplett neu sind.

Danke für eure Tipps und Tricks die mir hoffentlich bald von Monosound zu Stereosound verhelfen
mercutio0305
Neuling
#2 erstellt: 03. Jan 2009, 00:53
hab das gleiche problem hast du es irgendwie hinbekommen?
DjSese
Ist häufiger hier
#3 erstellt: 03. Jan 2009, 02:04
In Windows selber alle Balance Regler inne mitte?
Irgendwie auf 4.1 / 5.1 / 7.1 Sound gestelllt? Und dann falsch angeschlossen?

Kann ja alles sein

Mfg DjSese
mercutio0305
Neuling
#4 erstellt: 03. Jan 2009, 09:20
hab alle balance regler in der mitte und 2 kanal ton an. das seltsame bei mir ist, dass wenn ich kopfhörer anschließe die ganz normal funktionieren, die boxen aber nicht. aber die boxen funktionieren an anderem rechner aber ganz normal??
DjSese
Ist häufiger hier
#5 erstellt: 03. Jan 2009, 10:24

Was ein komisches Phänomen??

Mfg DjSese
Suche:
Das könnte Dich auch interessieren:
Neue Soundkarte- eine box geht nicht
hunyadi am 04.10.2009  –  Letzte Antwort am 04.10.2009  –  2 Beiträge
PC sendet nur Signale für die linke Box
Zelune am 15.07.2008  –  Letzte Antwort am 15.07.2008  –  2 Beiträge
Problem mit GigaWorks S750 Front Box
Fafi am 31.05.2006  –  Letzte Antwort am 02.06.2006  –  3 Beiträge
Pro-Ject USB Box leise
Tosato am 24.02.2012  –  Letzte Antwort am 13.03.2012  –  5 Beiträge
Center Box geht nicht.
DjSchmiddi am 10.12.2003  –  Letzte Antwort am 17.12.2003  –  6 Beiträge
Bluetooth-Box + analoge Box zeitversetzt
Andi_U am 04.11.2016  –  Letzte Antwort am 21.11.2016  –  7 Beiträge
Pro-Ject USB Box Lautstärke
electrix91 am 01.11.2013  –  Letzte Antwort am 05.11.2013  –  2 Beiträge
Welche DI Box um Brummen aus einem Stereosignal zu filtern ?
Masl88 am 26.02.2011  –  Letzte Antwort am 26.02.2011  –  2 Beiträge
Sound über bestimmte box(en) wiedergeben.
x-ACE-x am 21.02.2011  –  Letzte Antwort am 21.02.2011  –  3 Beiträge
USB Box S
Twiz am 07.09.2012  –  Letzte Antwort am 09.09.2012  –  3 Beiträge
Foren Archiv
2008
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Logitech

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 119 )
  • Neuestes Mitgliedgob72
  • Gesamtzahl an Themen1.346.028
  • Gesamtzahl an Beiträgen17.676.669