Problem mit externer Soundkarte

+A -A
Autor
Beitrag
tommy231987
Stammgast
#1 erstellt: 25. Jun 2012, 20:37
da ich meine Native Instruments Komplete Auido 6 in Verbindung mit Adam A5X höre funktioniert eigentlich alles gut, nur wenn ich Windows hochfahre kann ich über Windows Media Player oder sonstwo (You Tube Sound auch nicht) keinen Sound abspielen. Erst wenn ich das USB Kabel von der externen Soundkarte ausstecke und anschließend wieder einstecke funktioniert es wieder normal. Kommt allerdings nicht immer vor wenn ich Windows (Win7 64 Bit) hochfahre, aber doch relativ oft.

Woran kann es liegen? Außerdem wenns dann läuft dann läufts hervorragend (kein Rauschen, Knacksen oder sonstwas). Aber das Hochfahren von Windows tut ihm nicht gut, das komische ist allerdings das Windows keine Meldung macht bezüglich USB Verbindung bzw. Hardwareerkennung. Und auch bei Native Audio 6 leuchtet das USB Symbol, trotzdem kann er dann nichts abspielen, also kein Ton.
Suche:
Das könnte Dich auch interessieren:
Soundkarte mit externer Anschlussbox
dilberteng am 10.08.2006  –  Letzte Antwort am 11.08.2006  –  8 Beiträge
Problem mit externer Festplatte
addY am 30.11.2006  –  Letzte Antwort am 30.11.2006  –  3 Beiträge
SPDIF/ in von Externer Soundkarte erkennen
blue.eagle am 14.05.2015  –  Letzte Antwort am 14.05.2015  –  3 Beiträge
Optischer Eingang an externer Soundkarte funktioniert nicht
PIP888 am 13.06.2014  –  Letzte Antwort am 14.06.2014  –  8 Beiträge
Vinyl + MCs digitalisieren mit externer Soundkarte - welche?
siciliano am 02.06.2006  –  Letzte Antwort am 09.07.2006  –  28 Beiträge
Kabelloses aktives Usb-Hub an externer Soundkarte?
Jannnyck am 20.02.2011  –  Letzte Antwort am 28.02.2013  –  4 Beiträge
Hilfe bei Logitech Z5450 und externer Soundkarte!
bademantel am 30.01.2008  –  Letzte Antwort am 31.01.2008  –  3 Beiträge
Fragen zu externer Soundkarte und S/PDIF
Eyesight am 27.08.2016  –  Letzte Antwort am 29.08.2016  –  8 Beiträge
Externer Lautstärkeregler gesucht
Adrian1104 am 28.10.2016  –  Letzte Antwort am 01.11.2016  –  4 Beiträge
Externer DAC mit USB 3.0?
MOKEL am 26.06.2010  –  Letzte Antwort am 05.07.2010  –  22 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.479 ( Heute: 51 )
  • Neuestes Mitgliedseagate_surfer
  • Gesamtzahl an Themen1.404.659
  • Gesamtzahl an Beiträgen18.749.632

Hersteller in diesem Thread Widget schließen