hab ein Problem ,Was kann das sein?

+A -A
Autor
Beitrag
Aynali
Ist häufiger hier
#1 erstellt: 01. Jan 2007, 16:01
Hallo
hab zwar ein problem ,wenn ich zündung aus ,radio einschalte und höre sind da manchmal solche kleine zischende töne ,aber nicht so viel aber wenn ich das auto anmache, hat das so ganz langes zischendes geräüsch und das die ganze zeit ,was kann das sein

??

bitte hilft mir

mfg
Kater3
Stammgast
#2 erstellt: 01. Jan 2007, 16:06
Wird das Geräusch mit zunehmender Drehzahl höher/lauter?
Aynali
Ist häufiger hier
#3 erstellt: 01. Jan 2007, 16:30

Kater3 schrieb:
Wird das Geräusch mit zunehmender Drehzahl höher/lauter?



du hast es erfasst , ganz genau wenn ich bischen an gas trete dann wird er lauter.

was kann das sein??
Kater3
Stammgast
#4 erstellt: 01. Jan 2007, 17:39
Das ist das berühmte Lichtmaschinenpfeifen (lima pfeifen, surren, gibts jedemenge namen dafür).
Nutz mal die Suchfunktion, da gibts jedemenge Themen dazu.
JackSparrow0815
Ist häufiger hier
#5 erstellt: 01. Jan 2007, 19:15
genau...weil das kabel wohl zu nah an der lichtmaschine liegt oder so
da kann man sich einen störfilter zb. zwischen klemmen, dann is das auch weg
Kater3
Stammgast
#6 erstellt: 01. Jan 2007, 20:50
Diese Filter sind nicht gerade empfehlenswert...

Kann viele Ursachen haben, aber (wer und warum??) verlegt Hifi-Leitungen nah an der Lima???
So ne Ursache wäre mir noch gänzlich unbekannt...
Brandon_C
Stammgast
#7 erstellt: 02. Jan 2007, 02:22
bestimmt chinch nebens + kabel jelegt.

OUGHHHHHHHHHHHHH das denke mal bedenken die meisten net.

JackSparrow0815
Ist häufiger hier
#8 erstellt: 02. Jan 2007, 16:48
jo, wollte noch schreiben, das mit nem entstörfilter die leistung fällt.
die dinger taugen nix.
hatte das problem auch mal, das einzig wahre was geholfen hat war die endstufe umzutauschen

@Brandon_C:
schönes avantar haste da!!! hab das id&t logo am rücken tattowiert


[Beitrag von JackSparrow0815 am 02. Jan 2007, 16:48 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Was kann das sein?
izzebizzi am 05.03.2008  –  Letzte Antwort am 05.03.2008  –  13 Beiträge
Hab ein Problem !!!!!!!
Golf3Leichlingen am 16.05.2004  –  Letzte Antwort am 16.05.2004  –  2 Beiträge
Hab ein kleines Problem
Fredi099 am 12.09.2006  –  Letzte Antwort am 12.09.2006  –  6 Beiträge
hab ein problem
x-cape am 25.05.2005  –  Letzte Antwort am 28.05.2005  –  7 Beiträge
Problem mit Audoradio durch Piepen
Sannylein am 19.06.2009  –  Letzte Antwort am 20.06.2009  –  4 Beiträge
Problem mit clarion *neuling*
klöckner123 am 22.11.2008  –  Letzte Antwort am 22.11.2008  –  4 Beiträge
Was könnte das sein ?
Krali am 13.08.2003  –  Letzte Antwort am 13.08.2003  –  12 Beiträge
Front LS bass problem
Jack_Danjo am 08.07.2006  –  Letzte Antwort am 10.07.2006  –  33 Beiträge
Hilfe! ich hab ein problem!
AU.2712 am 22.02.2010  –  Letzte Antwort am 23.02.2010  –  7 Beiträge
Woofer Problem!
KR-Power am 25.10.2007  –  Letzte Antwort am 30.10.2007  –  9 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.838 ( Heute: 4 )
  • Neuestes MitgliedQuaneaser
  • Gesamtzahl an Themen1.486.876
  • Gesamtzahl an Beiträgen20.281.876

Top Hersteller in Car-Hifi: Allgemeines Widget schließen