Hilfe mit Lautem Knack!

+A -A
Autor
Beitrag
Boombox
Neuling
#1 erstellt: 04. Sep 2003, 15:11
Hallo

Ich habe in einen FIAT Seicento ein Lautes WoooMM wenn ich das Radio auschalte !
Wenn ich aber das remotekabel manuel wegnehme ist alles normal.
Habe schon versucht Aut. Antennen anschluß zu nutzen aber hilft nichts.
Bitte wie kann ich das Knacken wegbekommen.
Radio Blaupunkt Modena
Amperlite
Inventar
#2 erstellt: 09. Sep 2003, 14:25
http://www.hifi-forum.de/index.php?action=browseT&forum_id=41&thread=1047
Suche:
Das könnte Dich auch interessieren:
Scheinwerferflackern beim lautem Beat Hören
FmxRico am 19.12.2009  –  Letzte Antwort am 24.12.2009  –  21 Beiträge
Hilfe!!!
melzmann am 27.05.2004  –  Letzte Antwort am 27.05.2004  –  7 Beiträge
Hilfe!
Cosmin am 20.01.2004  –  Letzte Antwort am 21.01.2004  –  5 Beiträge
HILFE!!!!!
polofahrer386 am 05.12.2004  –  Letzte Antwort am 05.12.2004  –  2 Beiträge
Hilfe Hilfe
golf4vonchris2706 am 24.03.2007  –  Letzte Antwort am 06.04.2007  –  5 Beiträge
HILFE HILFE
szlp92 am 17.07.2010  –  Letzte Antwort am 17.07.2010  –  11 Beiträge
HILFE
mecki200 am 25.07.2006  –  Letzte Antwort am 26.07.2006  –  4 Beiträge
hilfe!!
LordNicon am 30.07.2004  –  Letzte Antwort am 30.07.2004  –  3 Beiträge
Hilfe !!!!
Surviver am 20.12.2003  –  Letzte Antwort am 20.12.2003  –  4 Beiträge
hilfe !!!!!!!!
spusi22 am 13.03.2006  –  Letzte Antwort am 13.03.2006  –  5 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder889.299 ( Heute: 26 )
  • Neuestes MitgliedHiFiFan99999
  • Gesamtzahl an Themen1.482.540
  • Gesamtzahl an Beiträgen20.190.410

Top Hersteller in Car-Hifi: Allgemeines Widget schließen