Was ist mit meiner Alpine HU los ?

+A -A
Autor
Beitrag
-Crono-
Ist häufiger hier
#1 erstellt: 17. Apr 2005, 22:33
Also ich habe ein Alpine CDA-9831R und war bis vor ein paar tagen auch sehr glücklich damit. Doch plötzlich ging es nicht mehr mehr an, dachte auch ich hätte VIELLICHT was leicht verschmortes gerochen bei der fahrt (hätte aber genausogut von was ganz anderem in der lüftung gekommen sein.)

Hab immer wieder rumgedrückt auf den source knopf vor verzweiflung, da gehts kurz wieder an und schon wieder aus. Denk ich mir, na super schon kaputt. Blöderweise wars ein geschenk meiner eltern und mein papa wirft alle rechnungen weg

Also hab ich das Radio ersma drin gelassen und dachte mir nachn paar tagen, naja waru nich nochma versuchen und siehe da, es geht an. (hatte auchma die reset taste mehrfach gedrückt) Musik geht auch an (irgendwie fehlt der bass ganz). Drück ich die MX Taste. Das radio geht einfach aus und nach 2 sekunden wieder an. Drück ich die skip track taste um ein lied weiter zu machen, das radio geht aus und startet neu. Das macht es bei allen tasten und manchmal bleibt es auch einfach aus.

Woran soll das denn liegen?

Noch zu erwähnen wäre daß kurz bevor das passiert ist neue boxen eingebaut wurden. Eigentlich sind alle kabel sauber isoliert und so.

Mein Auto ist ein Honda Civic EG3 von 1995.

Hoffe ihr könnt mir irgendwie helfen, will nicht ohne HU dastehen =(

Gruß Crono
mardros
Ist häufiger hier
#2 erstellt: 18. Apr 2005, 08:25
Versuch Mal die Kontakte zwischen Radio und Panel zu reinigen.
Bei mir hats geholfen.
mrniceguy
Moderator
#3 erstellt: 18. Apr 2005, 08:52
Wende dich einfach mal an den Händler bei dem dein Vater das Radio gekauft hat. Vielleicht hilft er dir auch ohne Rechnung.
-Crono-
Ist häufiger hier
#4 erstellt: 18. Apr 2005, 13:29
Hat wenn man so will beides geklappt, kontakte saubermachen war die problemlösung und sowohl alpine als auch der online shop wo er das radio gekauft hat würden das radio ohne kosten reparieren ! *freu* =)
mrniceguy
Moderator
#5 erstellt: 19. Apr 2005, 13:50

-Crono- schrieb:
sowohl alpine als auch der online shop wo er das radio gekauft hat würden das radio ohne kosten reparieren !


Das nenn ich mal Service
Suche:
Das könnte Dich auch interessieren:
Alpine HU: Wofür BassEnginePlus?
edi_nockenfell am 19.01.2005  –  Letzte Antwort am 19.01.2005  –  3 Beiträge
Bedienbarkeit von Alpine HU
golfus_maximus am 20.03.2014  –  Letzte Antwort am 20.03.2014  –  2 Beiträge
Unterschied Alpine HU
Daseca am 11.12.2008  –  Letzte Antwort am 13.12.2008  –  4 Beiträge
Neue Alpine HU?
Darkside am 31.12.2006  –  Letzte Antwort am 01.01.2007  –  3 Beiträge
Frequenzlöcher bei Alpine HU?
Gimmimoorhuhn am 16.11.2006  –  Letzte Antwort am 19.11.2006  –  16 Beiträge
Ipod Nano an Alpine HU
Dasoldier am 02.03.2009  –  Letzte Antwort am 04.03.2009  –  11 Beiträge
kratzer im hu display (alpine)
ElveZ am 24.12.2007  –  Letzte Antwort am 25.12.2007  –  8 Beiträge
Klang der HU Alpine CDA-9830
Seth76 am 15.08.2007  –  Letzte Antwort am 20.08.2007  –  4 Beiträge
Insiderwissen zu Alpine HU gesucht!
nitroschmiddi am 09.08.2005  –  Letzte Antwort am 12.08.2005  –  3 Beiträge
Alpine 9835 Bedienteil mit 9833 HU?
-Hoschi- am 25.10.2005  –  Letzte Antwort am 14.12.2005  –  31 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder889.600 ( Heute: 37 )
  • Neuestes Mitglied-M1ch1-
  • Gesamtzahl an Themen1.483.080
  • Gesamtzahl an Beiträgen20.200.336

Top Hersteller in Car-Hifi: Allgemeines Widget schließen