Probleme mit JVC Autoradio

+A -A
Autor
Beitrag
Tekkst
Ist häufiger hier
#1 erstellt: 30. Aug 2005, 13:45
Hallo!

Ich hab das JVC 612 in nem Opel Corsa C, verbunden mit dem passenden Stromadapter...
Jetzt hab ich folgende Probleme:

1.) Ich habe 10Minuten Musik gehört, und als ich das Radio rausgezogen habe war es sehr heiss (ich hab mir den finger verbrannt!), woran liegt das, hab ich was falsch gemacht ?

2.) Trotz des Stromadapters geht das Radio nicht aus wenn ich das Auto ausmach und den Schlüssel raushole, warum? Was hab ich falsch gemacht ?


[Beitrag von Tekkst am 30. Aug 2005, 16:40 bearbeitet]
Tekkst
Ist häufiger hier
#2 erstellt: 30. Aug 2005, 16:40
Ideen?
silence109
Stammgast
#3 erstellt: 30. Aug 2005, 17:04
1)hmm is immer schlecht zu sagen neue HU´s werden sehr warm bzw heiß allerdings werden sie noch heißer wenn du zb. lautsprecher parallel angeklammt hast ....


2)was da drann jetzt falsch ist bekommst du nur raus wenn du mit einen meßgerät umgehen kannst und somit messtechnisch rausfinden kannst wo liegt dauerplus und wo liegt zündung an .... da ich mal vermute das du das nicht kannst würde ich dir raten fahr mal zu einen fachhändler in deiner nähe der schließt dir alles richtig an und kann gleich mal dein hitzeproblem betrachten

mfg
Suche:
Das könnte Dich auch interessieren:
Probleme mit JVC KD-S73R Autoradio
Masterdoni am 20.05.2010  –  Letzte Antwort am 21.05.2010  –  2 Beiträge
Probleme mit Golf IV -Autoradio
gunship am 24.03.2006  –  Letzte Antwort am 27.03.2006  –  5 Beiträge
JVC KD-R921BT Autoradio
Tommyy am 18.05.2012  –  Letzte Antwort am 14.08.2012  –  10 Beiträge
JVC Autoradio hängt!
Tekkst am 25.10.2005  –  Letzte Antwort am 26.10.2005  –  4 Beiträge
USB-Probleme mit JVC-Radio
dr.teeth am 06.07.2015  –  Letzte Antwort am 10.07.2015  –  5 Beiträge
Probleme mit Autoradio (Sound)
Domek33 am 15.12.2011  –  Letzte Antwort am 16.12.2011  –  9 Beiträge
Problem mit Autoradio von JVC
Albatrosser am 13.08.2004  –  Letzte Antwort am 15.08.2004  –  4 Beiträge
Einstellungsprobleme mit neuem JVC-AutoRadio
simonhagen am 09.04.2013  –  Letzte Antwort am 09.04.2013  –  2 Beiträge
Probleme bei Autoradio einbau
areosol am 01.04.2004  –  Letzte Antwort am 28.05.2010  –  15 Beiträge
AUTORADIO DISPLAY PROBLEME
polosmarc am 28.01.2010  –  Letzte Antwort am 29.01.2010  –  15 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder889.299 ( Heute: 3 )
  • Neuestes Mitgliedkopietzp
  • Gesamtzahl an Themen1.482.498
  • Gesamtzahl an Beiträgen20.189.707

Top Hersteller in Car-Hifi: Allgemeines Widget schließen