Sanyo PLV-Z3 - Einmal an und schon kaputt?

+A -A
Autor
Beitrag
Santonian
Ist häufiger hier
#1 erstellt: 13. Jun 2005, 19:34
Hallo,

folgendes:
Ich hab seit heute einen Sanyo PLV-Z3. Alles super, gerade ausgepackt, Transportverpackung abgemacht, Netzstecker ran, Netzschlater ein, Abdeckung aufgemacht, Kontrolllampe leutet rot, On/Off gedrückt, (jetzt wirds seltsam), Rauch aus dem Lüfter, leichter Verbrannter Geruch, Gerät schaltet sich aus, 5 Minuten gewartet, alles nochmal, läuft ohne merkbare Probleme...

Die große Frage ist, was war das? Ist mein gutes Stück schon kaputt? Ist das normal? Was mach ich jetzt? Denn läuft ja jetzt trotzdem?

Danke für die Hilfe.
S.


[Beitrag von Santonian am 13. Jun 2005, 19:34 bearbeitet]
audiophob
Stammgast
#2 erstellt: 13. Jun 2005, 21:01
Rauch aus dem Lüfter? Auf keinen Fall mehr weiter betreiben. Da ist leider gleich beim Einschalten irgendwas durchgebrannt.. das Gerät muß dabei durchaus nicht unbedingt sofort funktionslos werden.
Tut mir leid für dein Pech..
istef
Inventar
#3 erstellt: 13. Jun 2005, 21:48
höre auf audiophob und lass dein teil ausgeschaltet. zurück zum händler und ersatzgerät anfordern.
Santonian
Ist häufiger hier
#4 erstellt: 14. Jun 2005, 00:31


oh noo.... mach ich vermutlich auch. Hab doch ein wenig ausprobiert und bekomme kein Bild über den YUV eingang. Vermute ein zusammenhang zwischen dem Rauch und dem fehlendem Bild.

*shit*

S.
mcwilliams
Stammgast
#5 erstellt: 14. Jun 2005, 00:41
So ne Sch.... ! Beileid! Da freut man sich wartet und wartet und dann das...
mc
Donny
Hat sich gelöscht
#6 erstellt: 14. Jun 2005, 10:32

Santonian schrieb:
Rauch aus dem Lüfter, leichter Verbrannter Geruch, Gerät schaltet sich aus, 5 Minuten gewartet, alles nochmal, läuft ohne merkbare Probleme...

Die große Frage ist, was war das? Ist mein gutes Stück schon kaputt? Ist das normal?
S.


Hallo, so ein Mist ! Aber die Zeit der Dampfmaschinen ist vorbei. Rauch und verbrannter Geruch bei einem Elektrogerät sind immer ein schlechtes Zeichen und keinesfalls normal. Also sofort Netzstecker raus und das Teil zurückbringen.


[Beitrag von Donny am 14. Jun 2005, 10:33 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
SANYO PLV Z3 lampe
BASS_Pimp am 04.10.2006  –  Letzte Antwort am 08.10.2006  –  3 Beiträge
Sanyo PLV-Z3 Abstrahlwinkel!?
Saschman00 am 15.02.2006  –  Letzte Antwort am 16.02.2006  –  2 Beiträge
Betriebsstundenzähler Sanyo plv-z3
snuggle am 27.10.2007  –  Letzte Antwort am 11.11.2007  –  19 Beiträge
Sanyo PLV Z3 kalibrieren
hifi-trady am 07.10.2005  –  Letzte Antwort am 05.05.2007  –  10 Beiträge
Sanyo PLV Z3 Technikfrage
Daiyama am 10.02.2007  –  Letzte Antwort am 11.02.2007  –  5 Beiträge
Sanyo PLV Z3
UliKu am 05.04.2005  –  Letzte Antwort am 06.04.2005  –  4 Beiträge
Sanyo PLV-Z3 Lampe
notkurtcobain am 23.02.2006  –  Letzte Antwort am 23.02.2006  –  5 Beiträge
Sanyo PLV Z3 Lampenstunden
gerd31 am 08.01.2009  –  Letzte Antwort am 08.01.2009  –  3 Beiträge
Sanyo PLV-Z3 Lüftergeräusch
jobeamerfan am 13.11.2004  –  Letzte Antwort am 16.11.2004  –  4 Beiträge
Sanyo PLV Z3 Entfernung
Flashgrabber am 04.10.2005  –  Letzte Antwort am 24.10.2005  –  5 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder880.056 ( Heute: 62 )
  • Neuestes MitgliedTechsell
  • Gesamtzahl an Themen1.467.904
  • Gesamtzahl an Beiträgen19.913.275

Hersteller in diesem Thread Widget schließen