Panasonic PT-AE 900 - HDMI Probleme

+A -A
Autor
Beitrag
Junior_plasma
Neuling
#1 erstellt: 25. Jan 2007, 21:36
Hallo erstmal,


habe irgendwie Probleme mit meinem Panasonic PT-AE 900 und meinem Humax HD 1000.

Zuspielung via 10m Sommer YUV Kabel keine Probleme. Zuspielung mit einem Oehlbach Real Matrix 7,5m Kabel und ich kann nur noch 576p übertragen.

Stell ich auf 720i um, bricht das Bild andauernd zusammen. Egal ob Premiere HD (HDCP) oder Free TV läuft. Habe mir schon einen Oehlbach HDMI Repeater besorgt um das Problem zu beheben. Jedoch keinerlei Verbesserung.

Sicherlich ist das Bild selbst bei Zuspielung HDMI und 576p schon wesentlich detailreicher und klarer, nur ist das nicht das was man sich von der neuen schönen Welt verspricht.

Dank vorab. Und dann man einen schnee freien Tag morgen
Highente
Inventar
#2 erstellt: 26. Jan 2007, 13:05
Hallo,

ich bin kein Beamer Experte es gibt aber verschiedene HDMI Standards. evtl. kann eines der beiden Geräte nur 576p empfangem bzw. übertragen.

Gruß

Jens
Suche:
Das könnte Dich auch interessieren:
Panasonic PT AE 900 HDMI-Anschlussproblem
Qualm am 22.07.2012  –  Letzte Antwort am 23.07.2012  –  2 Beiträge
Panasonic Pt-AE 900 Firmware
Stevie123 am 25.10.2006  –  Letzte Antwort am 26.10.2006  –  2 Beiträge
PANASONIC PT-AE 900 FEINTUNING/TIPS/EINSTELLUNGEN
hannesschlaeger am 22.01.2006  –  Letzte Antwort am 22.01.2006  –  2 Beiträge
HDMI Verbindungsproblem beim PT AE 900
mike1971 am 20.04.2006  –  Letzte Antwort am 20.04.2006  –  2 Beiträge
Panasonic PT-AE 900 - Probleme mit der Bildschärfe
cinebaer am 02.04.2006  –  Letzte Antwort am 09.04.2006  –  5 Beiträge
Vertical Banding Panasonic PT AE 700/900
sepp13 am 01.01.2006  –  Letzte Antwort am 01.01.2006  –  3 Beiträge
Panasonic PT-AE 900 / Bild blau verfärbt
pilo_junior am 03.04.2009  –  Letzte Antwort am 03.04.2009  –  2 Beiträge
Panasonic PT AE 900 E defekt?
Panasonic-Beamer am 28.01.2012  –  Letzte Antwort am 30.01.2012  –  8 Beiträge
Panasonic PT-AE 3000
lucchinialexander am 29.11.2008  –  Letzte Antwort am 29.11.2008  –  2 Beiträge
Lüftergeräusch beim PT AE 900
jonny007 am 21.03.2006  –  Letzte Antwort am 04.04.2006  –  5 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.255 ( Heute: 61 )
  • Neuestes MitgliedBrianTraus
  • Gesamtzahl an Themen1.466.593
  • Gesamtzahl an Beiträgen19.890.294

Hersteller in diesem Thread Widget schließen