Benq 8210 nur noch schwarz-weiss Teil defekt Lampe geht

+A -A
Autor
Beitrag
Energy75
Neuling
#1 erstellt: 09. Jun 2007, 20:26
Hallo,

nachdem mein 8210 einen lauten Knall von sich gegeben hat wardas Bild nurnoch in schwarz/weiss. Nun habe ich den Projektor aufgemacht und ein paar Teile fielenmir entgegen die sicherlich irgendwo hingehören.

Ich habe ein Foto davon gemacht und würde gerne wisse was das ist, wo es hingehört und ob ich das evtl. selber bestellen/einbauen kann oderob das nur durch eine Fachwerkstatt gemachtwerden kann (wenn mir jemand sagen könnte wie teuer das ungefähr ist wäre ich sehr dankbar).

Dankeschonmal fürdie Hilfe

Gruß
Sören



[Beitrag von Energy75 am 09. Jun 2007, 20:27 bearbeitet]
Drodro
Ist häufiger hier
#2 erstellt: 09. Jun 2007, 21:37
Hallo,
das müste das Farbrad sein.
Geht die Lampe noch?
Gruß Dro
Energy75
Neuling
#3 erstellt: 09. Jun 2007, 21:41
Ja, wie gesagt schaue ich noch, allerdings schwarz/weiss...

Bekommtman das Farbrad denn so zu kaufen?
Drodro
Ist häufiger hier
#4 erstellt: 09. Jun 2007, 21:45
Ich glaube
Ab in die Werkstatt.

Dro
berni93
Stammgast
#5 erstellt: 09. Jun 2007, 21:48

Energy75 schrieb:
Ja, wie gesagt schaue ich noch, allerdings schwarz/weiss...

Bekommtman das Farbrad denn so zu kaufen?


musst mal in der bucht schauen !!!
ich würde das gerät in eine werkstadt bringen da du nicht weist warum des frabband kaputt gegangen ist.
Energy75
Neuling
#6 erstellt: 09. Jun 2007, 21:51
in der bucht?

wäre klasse, wenn du mich aufklärst
berni93
Stammgast
#7 erstellt: 09. Jun 2007, 21:54
bucht is eBay !!!
Energy75
Neuling
#8 erstellt: 09. Jun 2007, 21:57
ok

ich habe nach farbrad geschaut und natürlich nichts gefunden... gibt es noch eine bezeichnung dafür?
berni93
Stammgast
#9 erstellt: 09. Jun 2007, 22:00
geh zur hersteller seite oder schu mal in der betribsanleitung nach wie das teil genau heist.
Suche:
Das könnte Dich auch interessieren:
benQ W1060 Lampe defekt!
grandecasa am 05.08.2013  –  Letzte Antwort am 08.08.2013  –  6 Beiträge
Benq W1070+ Lampe geplatzt, defekt?
miggiVEU am 12.02.2017  –  Letzte Antwort am 06.03.2017  –  15 Beiträge
Benq tw523p defekt, eventuell Lampe?
Willowsten am 24.02.2015  –  Letzte Antwort am 25.02.2015  –  3 Beiträge
Benq MH530 Mainboard defekt
jonnyw73 am 09.10.2019  –  Letzte Antwort am 22.10.2019  –  3 Beiträge
Panasonic PTAE300 lampe defekt?
Mister_Beam am 13.01.2006  –  Letzte Antwort am 17.01.2006  –  4 Beiträge
Benq th681 platine defekt
Steve0708 am 10.09.2018  –  Letzte Antwort am 13.09.2018  –  4 Beiträge
Lampe oder Beamer defekt - Bildhälfte fehlt (W5000)
kabelschreck am 07.07.2010  –  Letzte Antwort am 07.07.2010  –  6 Beiträge
Lampe defekt?
DasMammut am 09.11.2008  –  Letzte Antwort am 18.11.2008  –  14 Beiträge
Lampe defekt ?
bindalf am 23.03.2011  –  Letzte Antwort am 24.03.2011  –  10 Beiträge
Benq w1500 geht einfach aus
renemrotzek am 24.03.2017  –  Letzte Antwort am 26.04.2017  –  5 Beiträge
Foren Archiv
2007

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.893 ( Heute: 12 )
  • Neuestes MitgliedVintage-Fan93
  • Gesamtzahl an Themen1.467.573
  • Gesamtzahl an Beiträgen19.906.805

Top Hersteller in Projektoren / Beamer Widget schließen