Kein Bild bei Benq mit Pio 490-DIVI HDMI

+A -A
Autor
Beitrag
Hollywood100
Inventar
#1 erstellt: 15. Jun 2007, 20:43
Hi.
Ich habe ein Prob.Ich habe den Beamer Benqmp721c mit den Pioneer DVd Player 490 über DIVI-HDMI angeschlossen .Aber es kommt kein Signal.Der Beamer schreibt,auflösung runtersetzen.Weiss hier Jemand Rat?Am Pioneer habe ich 576i eingestellt.Wenn ich den Beamer am PC über DIVI anschlisse,dann bekomme ich das Bild sofort.Wer hat hier das gleiche Prob.
MFG


[Beitrag von Hollywood100 am 15. Jun 2007, 21:31 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
BENQ 7700 kein HDMI Bild ? (PS3HDMI)
me-speedshop am 30.09.2007  –  Letzte Antwort am 02.10.2007  –  2 Beiträge
HDMI bei Benq W100 ?
philipps23 am 24.10.2006  –  Letzte Antwort am 25.10.2006  –  10 Beiträge
Benq PE7700 erkennt kein HDMI mehr
All_ex am 02.07.2006  –  Letzte Antwort am 02.01.2009  –  11 Beiträge
Benq W1300: Problem mit 3D Bild
bucho77 am 30.04.2014  –  Letzte Antwort am 18.01.2015  –  10 Beiträge
Benq PB8263 PS4 HDMI Converter
Reference_100_Mk_II am 02.05.2018  –  Letzte Antwort am 02.05.2018  –  5 Beiträge
BENQ Standby-Bild ändern
smulg am 10.02.2015  –  Letzte Antwort am 11.02.2015  –  3 Beiträge
Benq w703d: Kein 3D
tubattila am 06.01.2013  –  Letzte Antwort am 08.01.2013  –  7 Beiträge
Benq MX511 abfallendes Bild
hompen am 13.10.2011  –  Letzte Antwort am 18.10.2011  –  4 Beiträge
Kein 3d mit Benq Th681
picotto am 19.09.2014  –  Letzte Antwort am 24.09.2014  –  16 Beiträge
Benq W700+ hilfe ,pc problem
davison am 09.07.2012  –  Letzte Antwort am 09.07.2012  –  3 Beiträge
Foren Archiv
2007

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.646 ( Heute: 7 )
  • Neuestes MitgliedlabedroomDoora
  • Gesamtzahl an Themen1.467.101
  • Gesamtzahl an Beiträgen19.899.592

Top Hersteller in Projektoren / Beamer Widget schließen