Help Acer H5350

+A -A
Autor
Beitrag
NickN1
Stammgast
#1 erstellt: 23. Mai 2008, 20:37
Hallo

Hab gerade meine Projektor ausgepackt und angeschlossen.

Meine erste Frage:

Wie herm gehört die Knopfzelle in die Fernbedienung, ist ja theoretisch beides möglich.In Richtung Deckel gesehen + nach oben oder nach unter (in die FB).

Blöde Frage, ist aber nicht beschrieben.

Problem: Der Beamer reagiert so oder so herum nicht auf die FB.


Danke schon mal


Nick
*Michael_B*
Inventar
#2 erstellt: 23. Mai 2008, 23:17
Hallo

Was die Polung angeht verstehe ich das nicht so richtig. Ich habe noch kein Batteriefach gesehen, in dem nicht in irgendeiner Weise (Aufkleber, Prügung etc.) etwas zur Polung zu finden ist. Eine Fernbedienung ist normalerweise nicht kaputt, wenn man die Batterie versehentlich verkehr herum einlegt. Falls da nicht irgendein Kontakt verbogen ist würde ich mal sagen, die Fernbedienung ist defekt (was zwar extrem selten vorkommt, aber eben doch mal passieren kann)

MfG
oO_KIWI_Oo
Stammgast
#3 erstellt: 24. Mai 2008, 08:26
Der Beamer reagiert bei mir auf die FB erst, wenn ein Signal zugespelt wird. Die Batterie muss so eingelegt werden, dass die "glatte" Seite nach oben schaut.
NickN1
Stammgast
#4 erstellt: 24. Mai 2008, 09:44
Danke

Hab es hinbekommen. Ich mußte ihn erst noch mal vom Netz trennen. Jetzt tut er es.

MfG

Gerald
blauauge999
Ist häufiger hier
#5 erstellt: 24. Mai 2008, 11:17
@Nicknr1

und wie gefällt dir der h5350? rbe? meiner ist unterwegs, will mit dem h5350+ps3 überwiegend blu ray und hd-filme gucken. die ultraluxx -motorleinwand 2x 1,5 m werde ich nächste woche hier in berlin abholen. bin gespannt, ob der beamer was taugt.
Ullisonntag
Neuling
#6 erstellt: 16. Jun 2008, 03:17
Ich habe das problem mit der Fernbedienung ebenfalls an 2 neuen H5350. Gelegentlich reagiert mal einer nach 10mal drücken. Die Batterie ist richtig rum eingesetzt. Auch stromlosschalten mit Netzstecker ziehen hat nichts gebracht.

Hat jemand eine Lösung für mich?

MfG
Ulli
Morus
Schaut ab und zu mal vorbei
#7 erstellt: 16. Jun 2008, 13:29
Gleiches Problem!!!
Fernbeding macht keinen Mucks.

Bei Cyberport bestellt und jetzt Probleme, den Support zu erreichen, da ich mit KabelBW keine 900er Nummer anrufen kann... wußte ich vorher auch nicht.
Egal, auf meine E.Mail meldet sich bisher niemand.

Mfg Morus
Ullisonntag
Neuling
#8 erstellt: 16. Jun 2008, 23:29
Mein Problem mit der Fernbedienung wurde heute gelöst.
Es waren auch 2 Fehler:
1. Die mitgelieferte Batterie (CR2025) war zu schwach und hatte nur 2,2V statt 3V.
2. Die andere Batterie hatte 2,8V, also auch nicht gerade frisch, und hatte Kontaktprobleme mit der seitlichen Kontaktfeder.

Diesen Tipp habe ich von meinem Händler erhalten. Die Acerhotline sagte einschicken...


MfG
Ulli
Morus
Schaut ab und zu mal vorbei
#9 erstellt: 17. Jun 2008, 12:09
So, bin gerade im Tauschverfahren mit dem Händler, was sich natürlich nicht so einfach herausstellt, wie es sein sollte. Hatte per Expresszustellung bestellt, was mal extrem unnötig war. Und jetzt sollte ich für den Versand des Austausch Beamers nochmals bezahlen....

Batterien hatte ich bereits getauscht, wobei auch hier der Beamer nicht reagieren wollte.
Kontaktplättchen hatte ich auch etwas an die Batterie gerückt.

MIST ist DAS!!!
Ren001
Ist häufiger hier
#10 erstellt: 17. Jun 2008, 12:38
Selbes Problem mit FB hier: Am ersten Tag funktionierte sie noch, am nächsten Morgen nicht mehr -> Batterie leer. Mit einer neuen CR2025 Batterie sendet sie zwar ein Signal (denn meine All-for-One kann die Befehle der Acer lernen), aber der 5350 reagiert nicht mehr auf die FB - und ja, ich hab ihn schon vom Netz getrennt.
HiJoe
Schaut ab und zu mal vorbei
#11 erstellt: 17. Jun 2008, 16:02

Morus schrieb:
Und jetzt sollte ich für den Versand des Austausch Beamers nochmals bezahlen....

Batterien hatte ich bereits getauscht, wobei auch hier der Beamer nicht reagieren wollte.
Kontaktplättchen hatte ich auch etwas an die Batterie gerückt.

MIST ist DAS!!! :{



Verstehe ich nicht. Wenn der Beamer (oder seine Fernbedienung) defekt ist muss der Händler doch kostenlos Ersatz liefern. Erneute Versandkosten sind meines Wissens nach nicht statthaft.
Morus
Schaut ab und zu mal vorbei
#12 erstellt: 18. Jun 2008, 23:55
Hab jetzt den Neuen und FB... funktioniert.

Problem mit den Portokosten:
Hatte per Expresslieferung bestellt, allerdings aufgrund der nicht funktionierenden FB keinen Vorteil, da Beamer nicht einzustellen ist (hat keine Tasten am Gerät).
Dennoch musste ich die Portokosten (Express) einmalig bezahlen. Erneute Lieferung war, nachdem ich am Telefon Stress gemacht habe, frei.

Jetzt habe ich den Beamer, der auch funktioniert, und kämpfe mit den Einstellungen.
Unterer Rand ist gerade und oberer Rand fällt von rechts nach links ab.
Trapetzkorrektur brachte noch nicht den gewünschten Erfolg.

Muss mir außerdem jetzt noch ein Scart ... Kaqbel besorgen, um meinen DVD Player anzuschließen.

Als Leinwand habe ich den Tupplur Rollo von IKEA und ist soweit ganz o.k..
Ren001
Ist häufiger hier
#13 erstellt: 19. Jun 2008, 15:28

Ren001 schrieb:
Selbes Problem mit FB hier: Am ersten Tag funktionierte sie noch, am nächsten Morgen nicht mehr -> Batterie leer. Mit einer neuen CR2025 Batterie sendet sie zwar ein Signal (denn meine All-for-One kann die Befehle der Acer lernen), aber der 5350 reagiert nicht mehr auf die FB - und ja, ich hab ihn schon vom Netz getrennt.


Meine Umgehungslösung ist die Verwendung der All-for-One, auf die der Beamer reagiert, sobald er einmal eingeschalten ist und ein Signal anliegt.
Suche:
Das könnte Dich auch interessieren:
Bild Settings Acer H5350!
gabba77 am 30.03.2011  –  Letzte Antwort am 31.03.2011  –  4 Beiträge
Acer X1160 oder Acer H5350?
Turtle74 am 25.04.2008  –  Letzte Antwort am 26.06.2008  –  12 Beiträge
Acer H5350 und Installation
Sash__68 am 06.12.2009  –  Letzte Antwort am 08.12.2009  –  4 Beiträge
Acer H5350 - Wirklich defekt?
riplix am 23.04.2008  –  Letzte Antwort am 24.04.2008  –  2 Beiträge
Optoma HD700X oder Acer H5350?
KaMpFKEKz am 26.12.2009  –  Letzte Antwort am 26.12.2009  –  2 Beiträge
ACER H5350 UND YUV am VGA
drabs am 12.01.2009  –  Letzte Antwort am 12.01.2009  –  3 Beiträge
Beamer reagiert nicht
equip am 23.06.2013  –  Letzte Antwort am 24.06.2013  –  5 Beiträge
Acer H5350 oder EPSON EH-TW420?
ThiemeMan am 12.02.2009  –  Letzte Antwort am 17.02.2009  –  4 Beiträge
Acer H5350 Audioausgang & Lautschprecher ?
Spectatore am 31.05.2008  –  Letzte Antwort am 06.06.2008  –  4 Beiträge
Sorry für die blöde Frage!
LinkAcid am 02.09.2007  –  Letzte Antwort am 02.09.2007  –  4 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder880.056 ( Heute: 62 )
  • Neuestes MitgliedTechsell
  • Gesamtzahl an Themen1.467.905
  • Gesamtzahl an Beiträgen19.913.306

Hersteller in diesem Thread Widget schließen