Problem mit Movie Station HD1000 und LCD TV ORION

+A -A
Autor
Beitrag
kaiserkoehler
Ist häufiger hier
#1 erstellt: 21. Dez 2012, 15:45
Hallöchen liebe HIFI Gemeinde.


Ich habe seit gestern ein "Problem" mit meiner Movie Station HD1000.
Folgende Situation: Sie lief bis gestern problemlos auf meinem 50 zoll von Samsung. Nun habe ich dort einen BD Player dran. Die Movie Station sollte jetzt an einen anderen Fernseher. Und zwar ist das ein Orion 32 zoll LCD. Dort funktioniert sie aber nicht... Es kommt das "Startbild" und dann wirds wieder schwarz und nicht tut sich mehr.. hab sie per HDMI angeschlossen... am Plasma funktioniert sie tadellos... Einstellungen am LCD sind alle auf Auto. Der DVD-Recorder, der auch per HDMI dran ist funktioniert einwandfrei...

Hab die HDMI Eingänge beider probiert. Immer das gleiche.. schwarzes Bild..

Hat sowas in der art schonmal jemand erlebt??

Danke schonmal für tipps..
n5pdimi
Inventar
#2 erstellt: 22. Dez 2012, 12:31
Auflösung zu hoch? Da man keine weiteren Infos hat, kann man hier nur raten was das PRoblem ist...
kaiserkoehler
Ist häufiger hier
#3 erstellt: 24. Dez 2012, 02:22
So, hat sich erledigt!! Anscheinend hatte das HDMI Kabel nen hauweg!! Neues kabel dran und funktioniert!!

Gruss und frohes Fest!!!
Suche:
Das könnte Dich auch interessieren:
Mehrkanalton von eine MSI Movie Station HD1000 über ein TV am Receiver ausgeben
DJCoci am 05.08.2010  –  Letzte Antwort am 05.08.2010  –  4 Beiträge
orion LCD-TV zu Sat-receiver
Babbel-16 am 13.09.2014  –  Letzte Antwort am 06.12.2017  –  13 Beiträge
Orion TV mit Yamaha RN602
christian098 am 28.01.2016  –  Letzte Antwort am 28.01.2016  –  3 Beiträge
3M Movie Dream mit YUV???
DiabloV3 am 03.01.2006  –  Letzte Antwort am 04.01.2006  –  3 Beiträge
Humax PR-HD1000 mit DVD Recorder und TV verkabeln
Testo81 am 11.08.2009  –  Letzte Antwort am 14.08.2009  –  11 Beiträge
humax hd1000 an den sammy
mrdoefan am 04.02.2006  –  Letzte Antwort am 04.02.2006  –  6 Beiträge
Adapterkabel gesucht: Movie-Stecker --> Chinch
ChrisBen am 15.04.2008  –  Letzte Antwort am 15.04.2008  –  4 Beiträge
Hilfe! Onkyo 706+Canton Movie 202+PS3
moerchenkanini am 26.01.2009  –  Letzte Antwort am 27.01.2009  –  2 Beiträge
HUMAX PR-HD1000: analoges Signal durchschleifen?
thfrank am 03.01.2008  –  Letzte Antwort am 08.06.2008  –  3 Beiträge
EMTEC Movie Cube R700 - Video-Aufnahme
Lustig80 am 05.01.2010  –  Letzte Antwort am 05.01.2010  –  16 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder848.217 ( Heute: 2 )
  • Neuestes MitgliedLottoAgemi
  • Gesamtzahl an Themen1.414.795
  • Gesamtzahl an Beiträgen18.934.406

Hersteller in diesem Thread Widget schließen