Verzögerung Bild und Ton

+A -A
Autor
Beitrag
columbo1979a
Stammgast
#1 erstellt: 01. Jan 2018, 11:00
Hallo,

ich weiß gar nicht, ob dies das richtige Forum ist ;-)

Folgendes Problem:

Der Ton und das Bild sind nie synchron. Egal ob bei einem Samsung MU8009 oder LG SJ8509 und jeweils Telekom MR401, XBOX one S oder Apple TV 4k. Egal was ich einstelle, bekomme es nicht hin.

Kann es vielleicht noch an den Kabeln liegen? Sonst geht alles, aber ich habe keine Lösung mehr :-(

Danke und Gruß
Nick_Nickel
Inventar
#2 erstellt: 01. Jan 2018, 12:47
Und wie hast du alles angeschlossen?
columbo1979a
Stammgast
#3 erstellt: 01. Jan 2018, 12:49
sind direkt an die jeweiligen hdmi eingänge des fernsehers angeschlossen, also kein receiver oder ähnliches dazwischen
Nick_Nickel
Inventar
#4 erstellt: 01. Jan 2018, 15:32
Der Ton kommt über die TV-Lautsprecher oder nutzt du zusätzlich eine Soundbar?
columbo1979a
Stammgast
#5 erstellt: 01. Jan 2018, 15:32
über die TV Lautsprecher
Nick_Nickel
Inventar
#6 erstellt: 01. Jan 2018, 15:35
Und das ganze hast du mit beiden TVs den Samsung MU8009 und LG SJ8509 ?
columbo1979a
Stammgast
#7 erstellt: 01. Jan 2018, 15:37
jup... zwar unterschiedlich ausgeprägt, aber ja...
Nick_Nickel
Inventar
#8 erstellt: 01. Jan 2018, 15:41
Versuchen ob übers Netzwerk ein Update zur Verfügung steht.
Gibt es im Menü die Einstellung Lip Sync?


[Beitrag von Nick_Nickel am 01. Jan 2018, 15:42 bearbeitet]
columbo1979a
Stammgast
#9 erstellt: 01. Jan 2018, 15:50
leider alles ohne erfolg.. updates sind alle installiert...
Nick_Nickel
Inventar
#10 erstellt: 01. Jan 2018, 15:52

Gibt es im Menü die Einstellung Lip Sync?

Was ist damit?
columbo1979a
Stammgast
#11 erstellt: 01. Jan 2018, 16:02
Habe AV Sync und Bypass beim LG - aber da bekomme ich es leider auch nicht optimal eingestellt...
Nick_Nickel
Inventar
#12 erstellt: 01. Jan 2018, 16:05
Teste mal einen Film im engl. Originalton.
Suche:
Das könnte Dich auch interessieren:
Ton Verzögerung nach gewisser Zeit
r4ff0r am 11.11.2018  –  Letzte Antwort am 20.11.2018  –  3 Beiträge
AC3 verzögerung bei TV
DeluXe1234 am 14.03.2004  –  Letzte Antwort am 15.03.2004  –  2 Beiträge
Ton Verzögerung von 70ms (Sonos Play:5)
Bongobob21 am 22.03.2016  –  Letzte Antwort am 23.03.2016  –  4 Beiträge
HDMI zu DVI und Chinch - Verzögerung?
Ssalchen am 30.06.2010  –  Letzte Antwort am 30.06.2010  –  3 Beiträge
DVI-hdmi verzögerung!
wugie am 28.09.2009  –  Letzte Antwort am 29.09.2009  –  5 Beiträge
HDMI-Switch ohne Verzögerung
Mobbytec am 20.11.2018  –  Letzte Antwort am 20.11.2018  –  3 Beiträge
Ton und Bild passen nicht zusammen
JoMei33 am 30.06.2010  –  Letzte Antwort am 30.06.2010  –  6 Beiträge
Bild und Ton versetzt
Pahoo am 22.09.2009  –  Letzte Antwort am 22.09.2009  –  7 Beiträge
hdmi Bild und Ton ?
MisterDaxter am 06.06.2010  –  Letzte Antwort am 06.06.2010  –  2 Beiträge
Ton ohne Bild ... warum?
hlk123 am 02.11.2004  –  Letzte Antwort am 03.11.2004  –  2 Beiträge
Foren Archiv
2018

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder871.158 ( Heute: 40 )
  • Neuestes Mitgliedsash1975
  • Gesamtzahl an Themen1.452.145
  • Gesamtzahl an Beiträgen19.629.332

Hersteller in diesem Thread Widget schließen