Ton Verzögerung nach gewisser Zeit

+A -A
Autor
Beitrag
r4ff0r
Ist häufiger hier
#1 erstellt: 11. Nov 2018, 18:58
Hallo allseits, ich hoffe ihr könnt mir hier mal weiterhelfen.

Uns ist aufgefallen, dass Bild und Ton bei unseren Geräten nach einiger Zeit versetzt sind..Dies war vorher nie der Fall. (vorher Sat, jetzt Kabel Empfang)

Gibt es besondere Kabel/Einstellungen die ich übersehe oder ist das eine "normale" Problematik? Um das ganze besser zu beurteilen, natürlich wie folgt die Geräte/Anschlüsse:

Sky Q Receiver (Kabelempfang) mit neuem Hdmi 1.4a 4K Kabel an Tv.

Tv ein 55er LG 55UH615V (aus 2017) mit Hdmi 1.4a 4K Kabel an Anlage.

Anlage eine 5.1 Sony BDV-E2100.

Es ist alles so eingestellt, dass sämtliche Geräte gemeinsam einschalten wenn der Sky receiver angestellt wird. Anlage schaltet sich auf TV und überträgt erstmal normal bei normalen TV Sendern (bei Streams /Festplatten Geschichten ist keine Verzögerung da). Nach gewisser Zeit sind Bild und Ton aber versetzt, da bringen mir auch sämtliche Optionen zur Verzögerung von Bild/Ton nichts, da es ja nicht von Anfang an so ist.

IMG_20181111_183836IMG_20181111_183705IMG_20181111_183746IMG_20181111_183755IMG_20181111_183821
langsaam1
Inventar
#2 erstellt: 11. Nov 2018, 20:15
- testweise Smart Sound > Aus
> (gedacht für Aanpassung Ton Optimierung Raum der internen Lautsprrecher)
- warum ist Dämpfen Audio An ? (welch helle Momente hatte denn da der Übersetzer)

- mal Alles Stromstecker ziehen, dann:
Einschaltreihenfolge testen AVR > TV > SkyBox


[Beitrag von langsaam1 am 11. Nov 2018, 20:17 bearbeitet]
r4ff0r
Ist häufiger hier
#3 erstellt: 20. Nov 2018, 15:54
Hmm habs jetzt eine zeitlang so getestet, aber problem bleibt leider bestehen
Suche:
Das könnte Dich auch interessieren:
Verzögerung Bild und Ton
columbo1979a am 01.01.2018  –  Letzte Antwort am 01.01.2018  –  12 Beiträge
AC3 verzögerung bei TV
DeluXe1234 am 14.03.2004  –  Letzte Antwort am 15.03.2004  –  2 Beiträge
Ton Verzögerung von 70ms (Sonos Play:5)
Bongobob21 am 22.03.2016  –  Letzte Antwort am 23.03.2016  –  4 Beiträge
DVI-hdmi verzögerung!
wugie am 28.09.2009  –  Letzte Antwort am 29.09.2009  –  5 Beiträge
HDMI-Switch ohne Verzögerung
Mobbytec am 20.11.2018  –  Letzte Antwort am 20.11.2018  –  3 Beiträge
HDMI zu DVI und Chinch - Verzögerung?
Ssalchen am 30.06.2010  –  Letzte Antwort am 30.06.2010  –  3 Beiträge
Ton nach Wiedereinschalten weg.
sogamoi am 29.12.2011  –  Letzte Antwort am 29.12.2011  –  10 Beiträge
Ton und Bild passen nicht zusammen
JoMei33 am 30.06.2010  –  Letzte Antwort am 30.06.2010  –  6 Beiträge
Ton über HDMI ARC nicht synchron
mfc_pj am 21.11.2013  –  Letzte Antwort am 23.11.2013  –  2 Beiträge
Schaub Lorenz kein HDMI Signal nach wiedereinschalten
hunter601 am 24.12.2012  –  Letzte Antwort am 25.12.2012  –  4 Beiträge
Foren Archiv
2018

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.160 ( Heute: 27 )
  • Neuestes MitgliedAliciamof
  • Gesamtzahl an Themen1.453.808
  • Gesamtzahl an Beiträgen19.662.711

Hersteller in diesem Thread Widget schließen