Satelliten-Receiver Analog Test, Reviews und Kauftipps

  • Avatar von canton/pioneer 1,4k Onkyo TX-SR 805 Thread
    Habe jetzt stundenlang verzweifelt einen speziellen Onkyo 805 gesucht... Da wende ich mich mal an Euch, gibt es keinen oder unter einem andern Namen? wäre für Eure Hilfe sehr dankbar, da ich mir den 805er viellcheit kaufen werde... weiterlesen → canton/pioneer am 26.02.2008 in A/V-Receiver/-Verstärker » Onkyo  – Letzte Antwort am 02.09.2014
  • Avatar von Ebsi 16 Onkyo TX SR 805 Signal durchschleifen bei AVR aus
    Benötige Hilfe bei den Einstellungen um meine Sat bzw Blu Ray Signale auch bei ausgeschaltenem AVR zum TV durchzuschleifen. Es funktioniert einfach nicht. AVR aus-----kein Signal am TV. Wo stelle ich das ein? Am besten in kurzen Menüschritten erklären wenn es überhaupt möglich ist. Onkyo TX... weiterlesen → Ebsi am 30.09.2015 in A/V-Receiver/-Verstärker » Onkyo  – Letzte Antwort am 06.10.2015
  • Avatar von Prollo123 49 blaue Bildstörungen mit dem Onkyo TX-SR806!
    Problem sind blaue Pixel im dunkeln Farbbereichen über HDMI mit aktiviertem Upscaler bzw. OSD-Menü! Hab mein 806er mal aufgehabt und mal nach dem blauen Pixelproblem gesucht. Ich hielt ein Hitzeproblem für die Ursache und hatte Recht! Jedenfalls wird der Upscaler (FilXXXXX) ziemlich warm. Wenn... weiterlesen → Prollo123 am 18.11.2008 in A/V-Receiver/-Verstärker » Onkyo  – Letzte Antwort am 02.12.2009
  • Avatar von Ebsi 5 Einmessmikrofon für Onkyo TX-SR 805
    Kann mir jemand sagen wo ich ein Ersatzeinmessmikrofon für meinen AVR her bekomme-----hat zufällig jemand eins für den 805er zu verkaufen ? weiterlesen → Ebsi am 17.06.2015 in A/V-Receiver/-Verstärker » Onkyo  – Letzte Antwort am 18.06.2015
  • Avatar von Waudi12 7 Onkyo TX-SR 806 und PS3 HDMI Problem
    Ich habe einen Onkyo TX-SR 806 und mit der PS3 folgendes Problem: Die PS3 wird mit HDMI an den 806 angeschlossen und dieser wieder mit HDMI an einen Samsung PS 50A557. PS3 Bild und Tonformat zugewiesen, beim Onkyo erscheint bei der Tonformat-Anzeige Multikanal (allerdings nur ganz kurzfristig),... weiterlesen → Waudi12 am 12.04.2009 in A/V-Receiver/-Verstärker » Onkyo  – Letzte Antwort am 02.09.2009
  • Avatar von Merlonix 3 Onkyo TX-SR805 und Lüfter
    Ich habe ein AV-Receiver tx-sr805 und wollte wissen, ob man den Lüfter einstellen kann, daß er früher anspringt oder das ich den Lüfter im Receiver dauerhaft an schließen kann??? Mich stört ein Lüftergeräusch nicht und wenn der mir zu laut ist, dann würde ich andere einbauen. Was mich aber... weiterlesen → Merlonix am 02.04.2011 in A/V-Receiver/-Verstärker » Onkyo  – Letzte Antwort am 10.04.2011
  • Avatar von Brittzel 8 Onkyo TX-SR806
    Ich suche Hilfe! Ich habe fplgende Hardware: Flat-TV: Philips 37PFL9732D/10 (LCD) Verstärker: Onkyo TX-SR806 Receiver: Technisat DigiCorder Isio S (1TB) Ich habe folgendes Problem: Den Technisat habe ich per HDMI über den Onkyo zum Fernseher geschleift. Das klappt eigentlich super, lediglich... weiterlesen → Brittzel am 29.01.2013 in A/V-Receiver/-Verstärker » Onkyo  – Letzte Antwort am 29.01.2013
  • Avatar von aeneken 620 Der "Onkyo TX-SR806" Erfahrungs Thread
    Er mein leider nur kurzer Erfahrungsbericht zum neuen Onkyo TX-SR806: die erbärmliche FB hat mir derart den Spass an dem an sich gut gemachten Receiver genommen dass ich diesem am Folgetag zzgl. einiger Euronen gleich gegen den TX-SR876 eingetauscht habe. Was hat man sich bei der neuen FB gedacht... weiterlesen → aeneken am 23.09.2008 in A/V-Receiver/-Verstärker » Onkyo  – Letzte Antwort am 08.12.2014
  • Avatar von /dev/NULL 4 Onkyo SR805 Sound nur noch vom Subwoofer
    Ich hab seit vielen Jahren einen TX SR805 als AV Receiver. Angeschlossen sind CD (Cinch), BD (HDMI), Wii (Composite), FireTV (HDMI) Ausgang ist nen Beamer (HDMI). Beim heutigen Anschalten kommt auf einmal kein Ton mehr, bei keiner Quelle, nur noch (wenn man es sehr laut dreht) ein bisschen... weiterlesen → /dev/NULL am 06.06.2017 in A/V-Receiver/-Verstärker » Onkyo  – Letzte Antwort am 14.06.2017
  • Avatar von Hoshi83 3 Onkyo TX sr 806 verursacht Pixelfehler
    Ja servus an alle erstmal, und zwar habe ich folgendes Problem. Mein Reciever sorgt dafür das ich am linken Bildschirmrand blaue Pixel habe.Habe dazu mal ein Bild hochgeladen! http://s1.directupload.net/file/d/2863/y5f9tv69_jpg.htm# Hoffe jemand kann mir weiter helfen denn bei selbstsuchversuch... weiterlesen → Hoshi83 am 19.04.2012 in A/V-Receiver/-Verstärker » Onkyo  – Letzte Antwort am 04.06.2012
  • alle Beiträge im Forum durchsuchen