Am Lautsprcher Terminal +/- vertauscht.

+A -A
Autor
Beitrag
il_desperado
Neuling
#1 erstellt: 03. Jan 2005, 22:13
Hallo,

bin neu in eurem Forum und habe direkt eine Hammer-Saublöde Frage. Wenn ich an die Polung an den Klemmen meiner Lautsprecher (also vor der passiven Freqoenzweiche) vertausche, werden dann die Hochpässe meiner Weiche unwirksam und somit Hoch oder Mitteltöner zerstört oder beschädigt.
Durch ein Versehen beim erneuten anklemmen meiner ACR-Eckhörner habe ich die Polung eben vertauscht. Bis jetzt gehen noch alle Chassis. Seltsamerweise haben sich die Teile in verpoltem Zustand 10mal besser angehört als vorher. Viel mehr tiefer Bass und obenrum viel genauer????? Hat da jemand eine Erklärung für mich?
stadtbusjack
Inventar
#2 erstellt: 03. Jan 2005, 22:18
Moin,

wahrscheinlich sind deine Hörner intern irgendwo verpolt angeschlossen und durch die doppelte Verpolung, sind sie jetzt richtig angeschlossen. Weniger Bass ist nämlich eins der deutlichsten Anzeichen für eine Verpolung

Achja, den Lautsprechern ist es vollkommen gleich, mit welcher Polung sie angeschlossen sind, der Strom wechselt ja eh mehrere tausend mal in der Sekunde die Polung. Die beiden LS müssen nur gleich gepolt angeschlossen sein.
Gerry31
Stammgast
#3 erstellt: 03. Jan 2005, 22:30
Nabend,

bin auch der meinung das da nicht viel kaputt gehen kann bei falscher Polung. Mir ist das mla selber bei meinen alten Ls passiert, kaputt gegangen ist nichts, hat sich aber auch nicht gut angehört. Wenn deine Eckhörner mit vermeidlich falscher Polung besser klingen als mit richtiger Polung dann denke ich auch das innen irgenwas falsch angeschlossen ist. Du kannst das an der Membran des Treibers erkennen ob die Polung stimmt. Zieht sie nach innen ist die Polung falsch, zieht sie nach ausen ist sie richtig. ( hoffentlich habe ich das nicht gerade verwechselt ) Must dafür aber schon etwas lauter machen damit du es besser sehen kannst.

Grüße Gerry


[Beitrag von Gerry31 am 03. Jan 2005, 22:30 bearbeitet]
stadtbusjack
Inventar
#4 erstellt: 03. Jan 2005, 22:35
Moin,

die Membrane bewegt sich eigentlich in beide Richtungen

Man kann die korrekte Polung am einfachsten mit einer 1,5V Batterie überprüfen. Einfach die Batterie an die LS-Kabel halten (+ an + und - an -), wird die Membrane jetzt nach außen gedrückt, stimmt die Polung.
Gerry31
Stammgast
#5 erstellt: 03. Jan 2005, 22:50

die Membrane bewegt sich eigentlich in beide Richtungen


Äh ja das schon, halt vor und zurück

Mit der Batterie gehts auch, aber man kann es auch so beim Musik hören sehen. Sollte halt schon etwas Bass bei sein.

Grüße Gerry
stadtbusjack
Inventar
#6 erstellt: 03. Jan 2005, 22:51
Moin,

bei einem verpolten Anschluss bewegt sie sich zurück und vor. Und wie kann man das jetzt sehen? Was war zuerst, das Huhn oder das Ei?
Gerry31
Stammgast
#7 erstellt: 03. Jan 2005, 23:01
Mit der Batterie ist es natürlich eindeutiger.

Grüße Gerry
Peter_Wind
Inventar
#8 erstellt: 07. Jan 2005, 21:47
Na ja, dass vor und zurück bezieht sich ja nun gerade auf den Test mit einer Batterie. Es ist eigentlich egal wie. Beide LS sollten in die gleiche Richtung schwingen beim gleichen Anschluss an die Batterie,
rene.p
Stammgast
#9 erstellt: 09. Jan 2005, 02:47
Ich habe die meisten meiner CD`s auf meinen Rechner gezogen. Damit das seinerzeit schneller ging, habe ich den Rechner meiner Freundin mit benutzt. Aus irgendeinem Grund hat der aber beim runterrippen die Polung eines Kanales vertauscht. Das Ergebniss: kaum Bass! Vertausche ich bei so einem Stück die Polung eines LS am Verstärker, rummst es wieder richtig!

Also sind Deine LS mit Sicherheit innen falsch gepolt!

Ich habe eine Test-CD mit der man das sicher feststellen kann! Ich kann Dir das entsprechende Sück gerne als MP3 runterrippen und als e-mail schicken, sind so ca 5 MB.
stadtbusjack
Inventar
#10 erstellt: 09. Jan 2005, 03:03
Ich find die Methode mit der Batterie ja immer noch am einfachsten...
rene.p
Stammgast
#11 erstellt: 09. Jan 2005, 03:26
Hast ja recht! Muss er dann aber bei beiden machen!!
Peter_Wind
Inventar
#12 erstellt: 09. Jan 2005, 13:41

rene.p schrieb:
Hast ja recht! Muss er dann aber bei beiden machen!!

Stimmt. Deswegen hatte ich ja geschrieben "Beide LS sollten in die gleiche Richtung schwingen beim gleichen Anschluss an die Batterie"
Suche:
Das könnte Dich auch interessieren:
Welche Lautsprcher
Diplomator am 20.11.2008  –  Letzte Antwort am 20.11.2008  –  2 Beiträge
Pegelsteller am Terminal - Empfehlungen erbeten
focal_93 am 24.05.2006  –  Letzte Antwort am 24.05.2006  –  5 Beiträge
Blitz am LS Terminal - Hilfe
ALUFOLIE am 09.06.2009  –  Letzte Antwort am 09.06.2009  –  21 Beiträge
Anschluss-Terminal
straight_from_hell am 24.12.2006  –  Letzte Antwort am 26.12.2006  –  9 Beiträge
Terminal Abmessungen?
Tourban am 17.08.2007  –  Letzte Antwort am 17.08.2007  –  4 Beiträge
BR- Rohr/Terminal einbauen
name am 08.07.2004  –  Letzte Antwort am 09.07.2004  –  6 Beiträge
Triwiring Terminal, wo kaufen?
Caisa am 17.09.2005  –  Letzte Antwort am 17.09.2005  –  5 Beiträge
Mivoc Terminal Bi-amping?
Robhob am 25.04.2006  –  Letzte Antwort am 25.04.2006  –  6 Beiträge
Bi-Amping Terminal gesucht
Son-Goku am 23.10.2010  –  Letzte Antwort am 25.10.2010  –  5 Beiträge
Cinch Buchse als LS-Terminal?
sebi988 am 10.07.2009  –  Letzte Antwort am 15.07.2009  –  16 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder883.434 ( Heute: 18 )
  • Neuestes MitgliedHaupi0581
  • Gesamtzahl an Themen1.472.867
  • Gesamtzahl an Beiträgen20.005.039

Top Hersteller in Lautsprecher Widget schließen