Subwoofer knallt beim autom. Abschalten!

+A -A
Autor
Beitrag
enhesse
Neuling
#1 erstellt: 20. Dez 2010, 10:11
Hallo,

ich habe ein Problem mit meinem Yamaha YST SW300. Nach dem Ausschalten der Anlage bleibt der Subwoofer noch einige Zeit an. Was ja auch normal ist. Dann schaltet er mit einem lauten "Knack" ab. Vorher war nur ein "mechanische" knacken des Relais zu hören. Aber jetzt gibt der Lautsprecher wohl noch einen letzten Ton von sich das mir bald das Herz stehen bleibt. Evtl. Reparatur beim HiFi-Laden?

Gruß ENhesse
Suche:
Das könnte Dich auch interessieren:
Subwoofer knallt
Blinki08 am 12.04.2005  –  Letzte Antwort am 10.03.2006  –  11 Beiträge
Subwoofer autom. Abschaltung?
Bastler72 am 02.08.2009  –  Letzte Antwort am 03.08.2009  –  5 Beiträge
Subwoofer knallt Regelmäßig
Froschauge45 am 23.03.2010  –  Letzte Antwort am 26.03.2010  –  6 Beiträge
Subwoofer - knallt bei Surround
Breiti am 07.11.2003  –  Letzte Antwort am 30.04.2009  –  40 Beiträge
Hilfe, mein Subwoofer knallt!
kanari24 am 27.08.2005  –  Letzte Antwort am 29.08.2005  –  4 Beiträge
Suche Subwoofer der richtig knallt
kwadral am 29.08.2021  –  Letzte Antwort am 31.08.2021  –  11 Beiträge
Geschlossenen Subwoofer
McLight am 19.08.2009  –  Letzte Antwort am 22.08.2009  –  15 Beiträge
(linearer?) Frequenzgang beim Subwoofer?
Gunar78 am 21.09.2003  –  Letzte Antwort am 27.09.2003  –  18 Beiträge
Anschlüsse beim Aktiv Subwoofer
BlackBird15 am 29.12.2003  –  Letzte Antwort am 01.01.2004  –  3 Beiträge
Welche Trennfrequenz beim Subwoofer ?
heavysteve am 26.06.2004  –  Letzte Antwort am 27.06.2004  –  8 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder904.430 ( Heute: 32 )
  • Neuestes MitgliedCyberpimpf
  • Gesamtzahl an Themen1.508.857
  • Gesamtzahl an Beiträgen20.702.823

Hersteller in diesem Thread Widget schließen