Begegnung der 3. Art mit Densen-Ton

+A -A
Autor
Beitrag
m00hk00h
Inventar
#1 erstellt: 09. Mai 2006, 17:02
Hallo,
ich dachte ich verschweige euch das nicht, hat mich schon sehr, sehr verängstigt, was ich gestern abend erlebt habe.
Und zwar habe ich den "Densen"-Ton eine halbe Stunde lange auf dem Aria und dem A900LTD während des Abendbrotes laufen lassen.
An und für sich glaube ich nicht an die Wirkung dieser "Wobbelfrequenzen", aber ich dachte auch nicht, dass es schaden würde.
Na ja also nach dem Abendbrot kam ich wieder zum Musikhören ins Zimmer und hatte auf einmal auf der rechten Seite des A900LTD ein brummiges Fiepen, das ständig Frequenz und Amplitude änderte...völlig erschrocken habe ich die Musik ausgemacht, dacht es könnte an der Software liegen (neue CD, SOAD-Single-Lonely Day). Fehlanzeige.
Ohne die Musik fiel mir dann auf, dass das Fiepen sich mit meinen Bewegungen veränderte. Es wurde lauter und höher, wenn ich mich mit der Hand dem Kabel des A900LTD genähert habewar weg, wenn ich berührt habe, wurde sehr tief in der Nähe des Aria und schließlich weg, wenn ich den Aria berührt habe. Lies ich los, war es wieder da. Ich habe versucht durch gleichzeitiges Anfassen meines Stahl-PC-Gehäuses und des Arias das wezubekommen, aber es halt tatsächlich nur Ausschalten. Vorsichtshalber hab ich den A900LTD vorher rausgezogen, dabei gab es ein ziemlich lautes Krachen im Hörer (nichts kaputt, war nicht übermäßig laut). Nach dem erneuten Einschalten des Aria wa wieder alles gut.
Schon merkwürdig, irgendwas muss dieser Densen-Ton tatsächlich verursachen. Und nach dieses Erlebnis steht fest, dass ich den nie wieder anfasse, denn eine Verbesserung nach dem Abspielen von dieserm Track höre ich nicht...

m00h
Musikaddicted
Inventar
#2 erstellt: 09. Mai 2006, 17:12
Ui die KH-Götter haben gesprochen: Du sollst uns nicht quälen mit schlechter bzw. keiner Musik
Gut das nix ernsthaftes passiert ist!
Silent117
Inventar
#3 erstellt: 10. Mai 2006, 06:46
@m00h

das mit dem anfassen und dem "nähern" am kabel , eigentlich alles was du beschreibst würde doch dazu passen ,dass entweder:
DU oder der ARIA oder der KH statisch aufgeladen war... das ausstöpseln dürfte dies entladen haben , das anfassen vom aria dürfte die ladungen nen bischen ausgeglichen haben...
m00hk00h
Inventar
#4 erstellt: 10. Mai 2006, 15:08

Silent117 schrieb:
@m00h

das mit dem anfassen und dem "nähern" am kabel , eigentlich alles was du beschreibst würde doch dazu passen ,dass entweder:
DU oder der ARIA oder der KH statisch aufgeladen war... das ausstöpseln dürfte dies entladen haben , das anfassen vom aria dürfte die ladungen nen bischen ausgeglichen haben...


Sicher, der Aria war geladen. Allerdings war auch nach mehrmaligem Antatschen vom Aria keine Verbesserung hörbar.
Was mich dabei am meisten beunrihigt hat ist, dass der Aria-Gehäuse üben den Masseleiter aus der Steckdose geerdet sein sollte. Dann wäre meine Ladung (für den Fall dass ich aufgeladen war) ja auch sofort entladen worden.
Vielleicht sollte ich das Jan mal mailen.

Und die Soundveränderungen kamen einfach durch mein natürliches elektrisches Feld im Körper zu Stande...na ja.

m00h
Suche:
Das könnte Dich auch interessieren:
Custom Art Music One
chencke am 02.11.2013  –  Letzte Antwort am 03.11.2013  –  2 Beiträge
suche eine art adapter.
ichbinsXD am 26.06.2012  –  Letzte Antwort am 27.06.2012  –  7 Beiträge
Welche Art Lautsprecher im Kopfhörer?
schlusenbach am 05.09.2004  –  Letzte Antwort am 19.09.2004  –  8 Beiträge
Custom Art - CIEMs aus Polen
bartzky am 20.07.2017  –  Letzte Antwort am 23.11.2018  –  295 Beiträge
DT 990 Pro und ART headamp 4?
stw500 am 06.01.2011  –  Letzte Antwort am 20.01.2011  –  19 Beiträge
Verzerrungen im Ton
Joe_D am 24.11.2015  –  Letzte Antwort am 24.11.2015  –  5 Beiträge
Ton Probleme mit Sony Kopfhörer.
caribolobo am 03.12.2019  –  Letzte Antwort am 03.12.2019  –  2 Beiträge
Problem / Störgeräusche mit UE super.fi 3
ArmerStudent am 03.03.2007  –  Letzte Antwort am 03.03.2007  –  8 Beiträge
Super fi 3 Verlängerungskabel
James_Hetfield am 05.07.2009  –  Letzte Antwort am 07.07.2009  –  6 Beiträge
Kopfhörer verlieren Ton
pollokoso am 28.03.2012  –  Letzte Antwort am 28.03.2012  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder877.734 ( Heute: 3 )
  • Neuestes Mitgliedbastelpeter
  • Gesamtzahl an Themen1.463.879
  • Gesamtzahl an Beiträgen19.839.316