Linker Kanal defekt?

+A -A
Autor
Beitrag
AnnoDomini87
Stammgast
#1 erstellt: 24. Nov 2007, 13:22
Hi Leute.

Hab im moment ein Problem beim Vinyl hören. Und zwar habe ich einen Röhrenverstärker in Stereo. Wenn ich nun meinen Plattenspieler anschliesse, dann kommt "aus" dem linken Kanal nur ganz leise musik, obwohl der rechte schon sehr laut spielt. Wenn ich nun einen CD-Player anschließe, dann sind beide gleich Laut. Aber am Plattenspieler kann eigentlich nichts sein, der lief immer wie ein Döpcken! Hat vielleicht einer ne Idee. (Die Röhren sind neu)
rorenoren
Hat sich gelöscht
#2 erstellt: 24. Nov 2007, 14:24
Moin,

sind die Röhren vor dem Defekt erneuert worden, oder hast du sie deshalb getauscht.
(neue Röhren, die nach kurzer Zeit ausfallen, sind keine Seltenheit)

Der Fehler sitzt, wie es sich anhört, im Phonoteil oder am Plattenspieler selbst.
( System, Kabel...)

Wenn du die Cinchstecker vom Plattenspieler vertauschst, was passiert dann?
(oder ist´s ein DIN Stecker?)

Gruss, Jens
Kawabundisch
Stammgast
#3 erstellt: 24. Nov 2007, 14:28
Hallo ,hat der Röhrenverstärker einen eingebauten Phonopre oder hängt da noch einer dazwischen?
Vertausche einmal die Eingänge(wandert der Fehler mit), hast du ein MM oder ein MC System und den passenden Phonoverstärker/Einstellung(nicht das ein Kanal auf MC und einer auf MM steht,geht bei manchen Geräten)?
Gruß Bernd
armindercherusker
Inventar
#4 erstellt: 24. Nov 2007, 14:28
Moin AnooDomini87 !

Sitzt der Phono-Vorverstärker ( wenn´s denn ein Magnetsystem ist ) im Dreher oder im Verstärker oder dazwischen ?

Schließe an den Verstärkereingang für den Dreher mal nur ein paar Cinch-Leitungen an.
Stelle den Verstärker bis auf etwa geringe Zimmerlautstärke und berühre die Innenpole der Leitung ( li + re abwechselnd )

Brummt es auf beiden Kanälen gleich laut ? Dann ist der Verstärker / Phono-Eingang wohl i.O.

In diesem Fall müßtest Du den Fehler doch im Dreher suchen.

Wie ? ... probiere o.G. erst mal aus.

Gruß


[Beitrag von armindercherusker am 24. Nov 2007, 14:29 bearbeitet]
AnnoDomini87
Stammgast
#5 erstellt: 29. Nov 2007, 19:33
Danke für euren schnellen Infos!

Hab im momnet nicht viel Zeit, wegen Abschlußprüfung. Hab einfach einmal die Cinch rot und weiß getauscht. Nach Adam Riese müßte der Fehler ja wandern. Tat er aber nicht. Nun war wieder alles normal. Wenn ich hier digital Technik hätte, würd ich mal vom undeffinierten Bereich sprechen
Aber hab ich ja zum Glück nicht. Ich vermute mal eher eine kalte Lötstelle. Aber dass kann ich erst demnächst nachgucken, wegen Zeitmangel. Werd dann Feedback geben!
Suche:
Das könnte Dich auch interessieren:
DYNAVOX VR70EII linker Kanal leiser
bastler01 am 11.02.2016  –  Letzte Antwort am 12.02.2016  –  4 Beiträge
SABA Freudenstadt 16 nur linker Kanal
RED3 am 30.05.2010  –  Letzte Antwort am 03.06.2010  –  5 Beiträge
Telewatt VS 56 linker Kanal leiser als der rechte
petebehnson am 07.04.2014  –  Letzte Antwort am 12.12.2014  –  14 Beiträge
ELV RV-100 linker Kanal knackt
heiko522 am 25.03.2005  –  Letzte Antwort am 26.03.2005  –  3 Beiträge
Brummen in einem Kanal am EL34 Röhrenverstärker
klabauterbehn am 13.01.2015  –  Letzte Antwort am 16.01.2015  –  7 Beiträge
linker Kanal tot Destiny EL34 Plus
klabauterbehn am 24.12.2013  –  Letzte Antwort am 26.12.2013  –  3 Beiträge
Yaqin MC-13S Röhrenamp - linker Kanal defekt
dieHubes am 25.03.2018  –  Letzte Antwort am 28.03.2018  –  3 Beiträge
linker Kanal ausgefallen
hbitsch am 28.03.2005  –  Letzte Antwort am 29.03.2005  –  3 Beiträge
Röhrenverstärker zu Plattenspieler
elchupacabre am 12.08.2012  –  Letzte Antwort am 14.08.2012  –  5 Beiträge
Wie muß ich alles am Röhrenverstärker anschließen?
Nadines am 31.08.2004  –  Letzte Antwort am 01.09.2004  –  7 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder870.861 ( Heute: 31 )
  • Neuestes Mitgliedkllgs
  • Gesamtzahl an Themen1.451.605
  • Gesamtzahl an Beiträgen19.619.881

Top Hersteller Widget schließen

    Derzeit sind leider keine Daten verfügbar.