Nagelneuer TX-P50VT50 defekt?

+A -A
Autor
Beitrag
TDI-Ripper
Ist häufiger hier
#1 erstellt: 01. Feb 2013, 00:03
Hallo,
ich lese hier öfter mal mit und habe nun ein Problem:
Wir haben heute einen nagelneuen Panasonic TX P50VT50 zu Hause aufgestellt und er funktioniert nicht!
Zuerst lief alles reibungslos. Gerät ausgepakt auf den Fuß gestellt und angeschlossen. Dann Setup mit Sendersuchlauf, alles ok. Dann lief das Gerät ca eine halbe Stunde und hat sich dann selber ausgeschaltet!
Seitdem blinkt die Standbyleuchte ein paar Mal schnell und geht dann ganz aus und fängt dann wieder an zu blinken. Auf den Einschaltknopf reagiert der TV nicht. Wenn ich ganz ausmache und dann am Gerät selber versuche einzuschalten wird die Standbyleuchte kurz grün aber der Fernseher springt nicht an und die Leuchte blinkt dann wieder rot?
Wir haben den Fernseher heute neu gekauft. Ist der defekt?
Wüde mich über ein paar Tips sehr freuen!!!

Viele Grüße,
olewed
Gesperrt
#2 erstellt: 01. Feb 2013, 00:35
Das rote Blinken ist ein Code für den Service.
Ich sage es ungern aber dein TV ist wohl Kapput.
Tausch ihn am besten morgen bei deinem Händler um oder informier den Pana Service.
MFG olewed
TDI-Ripper
Ist häufiger hier
#3 erstellt: 01. Feb 2013, 01:39
Schade!
7 mal blinken, Pause, 7mal blinken, Pause....
Bringe ihn Morgen zurück zum Händler.
TDI-Ripper
Ist häufiger hier
#4 erstellt: 02. Feb 2013, 00:03
So, der Händler hat den TV sofort und anstandslos gegen einen Neuen getauscht. Er meint so was kommt sehr selten vor, aber es kommt schon mal vor. In diesem Fall bin ich echt froh vor Ort gekauft zu haben.
Hoffe jetzt, daß ich dieses Mal mehr Glück habe!
Auf jeden Fall läuft dieser jetzt "schon" 3 Stunden.....
F1r3
Ist häufiger hier
#5 erstellt: 02. Feb 2013, 00:28
Viel Spaß beim einfahren und natürlich mit dem neuen ;-)
phoenix0870
Inventar
#6 erstellt: 02. Feb 2013, 03:17
Die Wahrscheinlichkeit , dass wieder so ein Problem auftaucht ist sehr gering. Viel Spaß mit dem VT!

MfG Phoenix
Suche:
Das könnte Dich auch interessieren:
Panasonic TX-P50VT50 Plasma Pixelrauschen
Unexpected am 13.08.2012  –  Letzte Antwort am 14.08.2012  –  9 Beiträge
Fragen zum TX-P50VT50
mike008 am 18.05.2012  –  Letzte Antwort am 04.12.2012  –  23 Beiträge
TX-P42U10E Defekt?
mirko78bln am 16.07.2011  –  Letzte Antwort am 16.07.2011  –  2 Beiträge
Panasonic TX-P50GW30 blinkt 8 mal
keks76 am 23.10.2011  –  Letzte Antwort am 24.10.2011  –  2 Beiträge
Unterschied TX-P50VT50 - Panasonic TX-P50VT50E
system47 am 19.02.2013  –  Letzte Antwort am 20.02.2013  –  3 Beiträge
TX-P55-STW50 Defekt - 13 mal rot blinken
n5pdimi am 30.04.2018  –  Letzte Antwort am 18.05.2018  –  6 Beiträge
TX-P42S10ES defekt wer kann helfen
ribarov am 03.08.2014  –  Letzte Antwort am 05.08.2014  –  6 Beiträge
8 mal Blinken
Linse77 am 29.11.2014  –  Letzte Antwort am 05.09.2015  –  7 Beiträge
Betriebsstunden P50VT50 auslesen
Baske am 25.06.2012  –  Letzte Antwort am 26.06.2012  –  3 Beiträge
Panasonic P50GT30E 6mal blinken dann 8 mal
hoedman85 am 10.02.2019  –  Letzte Antwort am 13.02.2019  –  2 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder871.063 ( Heute: 28 )
  • Neuestes MitgliedMehl-11
  • Gesamtzahl an Themen1.451.944
  • Gesamtzahl an Beiträgen19.625.985

Top Hersteller in Panasonic Widget schließen