Plasma defekt?

+A -A
Autor
Beitrag
Katro
Schaut ab und zu mal vorbei
#1 erstellt: 08. Okt 2007, 12:34
Hallo!
Bei meinem Panasonic TH42pv60e (1 Jahr alt) fallen mir in letzter Zeit bei dunklen Filmszenen rote, pixelige Schlieren auf, zB in Gesichtern. Ist mir bislang bei SAT-Programmen aufgefallen. Kennt das jemand? Gerätedefekt oder nur schlechter Empfang?
Danke.
TheWolf
Inventar
#2 erstellt: 08. Okt 2007, 13:25
Hi,
schau Dir mal --> diesen Thread <-- zum Thema "lila Pest" an (Vorsicht, er ist laaang).

Und bevor Du dann zusammenbrichst und denkst "Meiner hat sie auch", überprüfe das erstmal mit z.B. "Harry Potter 4" (Kapitel 19; unter Wasser), denn TV-Programme würde ich dafür nicht als Referenz heranziehen.
darkphan
Inventar
#3 erstellt: 08. Okt 2007, 17:52
Wenn's tatsächlich die LP ist: Keine Sorge, wird von Panasonic bei dir zuhause gefixt!
fraster
Inventar
#4 erstellt: 08. Okt 2007, 20:17
Ich glaube, Katro meint etwas anderes. Könntest du hier evtl. ein Foto reinstellen?
Katro
Schaut ab und zu mal vorbei
#5 erstellt: 11. Okt 2007, 08:32
Danke für den Hinweis!

Habe mir Harry Popper 4 besorgt und siehe da: grauenhaftes Bild, alles voll lila Schlieren
Ist mir so vorher noch nie aufgefallen.

Die österr. Panasonic Hotline hat noch nie was vom Magenta-Problem gehört und "wird sich erkundigen".
Allerdings soll ein Vor-Ort-Techniker 60,- kosten!

Bin echt begeistert
dowczek
Inventar
#6 erstellt: 11. Okt 2007, 09:00
Die sollen sich mal bei ihren deutschen Kollegen schlau machen, Die kennen a) das Magenta Problem und machen das b) auch noch kostenlos.
darkphan
Inventar
#7 erstellt: 11. Okt 2007, 11:04
Schau dir die Lila-Pest-Threads an, dann weißt du genauer, was mit deinem Gerät los ist.

Die Reparatur dauert etwa 30 Minuten, der Techniker tauscht ein Board aus und justiert möglicherweise die Panelspannung neu. Dann sollte das Problem zu 90 Prozent behoben sein.

Alternativ wird in Deutschland der 71er als Ersatzgerät angeboten, da die LP nicht völlig verschwindet und sogar beobachtet wurde, dass sie wiederkehrt.

Das LP-Problem wird von Panasonic in Deutschland (und ich glaube auch in Großbritannien, so wurde es in den Threads dargestellt) offiziell anerkannt, das sollte also auch für Österreich gelten.

Drücke dir die Daumen!
Suche:
Das könnte Dich auch interessieren:
TH42PV60E gelegentlich Ruckler
viewtiful2000 am 18.04.2007  –  Letzte Antwort am 20.04.2007  –  15 Beiträge
Panasonic TH42PV60E
Cesaret am 18.12.2007  –  Letzte Antwort am 23.12.2007  –  3 Beiträge
Schlieren in den Gesichtern bei th 37 pe55
ralf-peter am 25.04.2006  –  Letzte Antwort am 28.04.2006  –  3 Beiträge
TH42PV60E richtig angeschlossen?
MarcHL am 27.08.2006  –  Letzte Antwort am 27.08.2006  –  4 Beiträge
"rauschen" am Pana TH42PV60E
GL05e am 28.05.2006  –  Letzte Antwort am 29.05.2006  –  6 Beiträge
TH42PV60E Bild rechts abgeschnitten.
Arcadin am 31.03.2007  –  Letzte Antwort am 23.04.2007  –  18 Beiträge
Sat-Empfang bei TX-P50GW10 von Panasonic
atoja am 21.08.2009  –  Letzte Antwort am 28.08.2009  –  11 Beiträge
Bildqualität TH42PV60E
acervellieri am 29.09.2006  –  Letzte Antwort am 03.10.2006  –  9 Beiträge
PZ800 Grieselnb bei dunklen Bildern
Loche187 am 06.12.2008  –  Letzte Antwort am 06.12.2008  –  2 Beiträge
Panasonic TH42PV60E oder Sony KDF-50E2010
MacZero am 05.12.2006  –  Letzte Antwort am 18.12.2006  –  9 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.224 ( Heute: 1 )
  • Neuestes MitgliedBilenus87@l
  • Gesamtzahl an Themen1.453.958
  • Gesamtzahl an Beiträgen19.665.153

Top Hersteller in Panasonic Widget schließen