55PUS7600/12 ohne Bild, aber Ton und Ambilight

+A -A
Autor
Beitrag
Paddy25436
Neuling
#1 erstellt: 05. Mai 2020, 13:19
Moin aus dem Norden.

Ich hatte den 55PUS7600 schöne drei Jahre in Betrieb, dann gab ich ihn meiner Mutter und nach einer Woche gab er den Geist auf. Schwarzes Bild, Ton und Ambilight gehen aber.
Er ging auch zum Techniker und er sagte es wäre das gesamte Netzteil, was ich ihm im Prinzip auch glaube.
Ich habe den Fernseher dennoch wieder mitgenommen weil ich mich and er Reparatur selber versuchen möchte.
Also aufgeschraubt und geschaut. Keine sichtbaren Schäden an den Kondensatoren wie sonst gerne üblich.
Bild anbei.
Muss ich nun das komplette Netzteil tauschen, oder habt Ihr noch einen Tipp was ich prüfen kann?

Danke und viele Grüße
TV
Paddy25436
Neuling
#2 erstellt: 05. Mai 2020, 18:01
Sieht jemand irgendwo anders einen Schaden?
Joe61
Neuling
#3 erstellt: 06. Sep 2020, 15:47
Hallo ich bin hier neu.
Zu dein Philips 55pus7600/12.
Ich habe das gleiche Fernseher mit der gleichen Fehler.
Es ist leider nicht das Netzteil, sondern die Hintergrund Led's. Warum Leider!? Den Netzteil kann man noch finden.
LED streifen für Philips 55pus7600
tpue_550sma_r2[14.07.14]
tpue_550smb_r2
Die habe ich nicht gefunden.IMG_20200803_114144
Suche:
Das könnte Dich auch interessieren:
Ton-Probleme mit Philips 55PUS7600/12
FeJu92 am 11.09.2015  –  Letzte Antwort am 17.09.2015  –  3 Beiträge
47PFL6158K/12 Kein Bild aber Ton/Ambilight
easyudo am 06.07.2018  –  Letzte Antwort am 16.08.2019  –  15 Beiträge
Probleme mit 55PUS7600
SCholds am 06.08.2019  –  Letzte Antwort am 06.01.2021  –  7 Beiträge
55PUS7600 Panelfehler oder gewollt
DaKill3r185 am 17.10.2016  –  Letzte Antwort am 16.11.2016  –  8 Beiträge
Philips 42PFL8694H/12 Kein Bild, Ton und Ambilight funktionieren.
Cuhl am 04.03.2016  –  Letzte Antwort am 08.03.2016  –  6 Beiträge
Erfahrungen zu 55PUS7600?
DunklerStaub am 20.09.2015  –  Letzte Antwort am 23.09.2015  –  17 Beiträge
42" mit Ambilight oder 47" ohne Ambilight?
*Engel* am 15.11.2009  –  Letzte Antwort am 16.11.2009  –  10 Beiträge
37 PFL8404H/12 kein Bild aber Ton
nelson08 am 13.11.2011  –  Letzte Antwort am 13.12.2011  –  2 Beiträge
32pfl5604h/12 Ton aber kein Bild mehr
danster91 am 09.07.2012  –  Letzte Antwort am 18.07.2012  –  2 Beiträge
55PUS7600 oder 55PUS8601 oder doch nicht Philips?
Arsenall am 29.02.2016  –  Letzte Antwort am 02.03.2016  –  13 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.886 ( Heute: 5 )
  • Neuestes Mitgliedbenten1975
  • Gesamtzahl an Themen1.526.978
  • Gesamtzahl an Beiträgen21.054.238

Hersteller in diesem Thread Widget schließen