Panasonic BDT300 liest keine Blu-Rays mehr

+A -A
Autor
Beitrag
MichNix0815
Inventar
#1 erstellt: 18. Dez 2011, 20:05
Hallo zusammen,

ich habe obiges Modell jetzt über ein Jahr, keine Probleme.
Allerdings will der Kasten seit einer Woche keine BR's mehr lesen, entweder kommt no read oder no disk, Firmware 1.59.
Das merkwürdige ist das er nach dem zurückstellen der Werkseinstellungen die Disk wieder liest, allerdings genau 1X CD's und DVD's liest er wie gehabt, sehr komisch .....
Habe ne Reinigungsdisk durchlaufen lassen, kein Erfolg.
Jetzt ist mir aufgefallen das der Lüfter gar nicht mehr läuft,
kann es sein das die Kiste inerllich etwas "durcheinander" ist ?

Wäre für jeden Tipp sehr dankbar !

Gruß Reiner
freedom321
Inventar
#2 erstellt: 19. Dez 2011, 02:26
Sofort zum Service und keine Zeit verlieren. Du solltest da nichts weitermachen, einfach einpacken und verschicken.
MichNix0815
Inventar
#3 erstellt: 26. Dez 2011, 15:22
Tja, hatte ich mir schon gedacht, was ein Murks ...

Zwischenzeitlich habe ich mir zum Fest einen 310'er gegönnt,
bis auf das laute Laufwerk ist die Kiste TOP !

Schicke ich die Kisten im Doppelpack zum Service ;-)

Schade schade schade ...

Gruß Reiner
freedom321
Inventar
#4 erstellt: 27. Dez 2011, 01:12
Ist das Laufwerk im Vergleich zum Bdt300 lauter beim 310er?
MichNix0815
Inventar
#5 erstellt: 08. Jan 2012, 22:18
JA, das Laufwerk erscheint einem wirkich etwas lauter, ab so gegen 10 Minuten Laufzeit merkt man es nicht mehr.
Dafür ist das Bild besser, gerade bei DVD'S, bei guten Aufnahmen kommt nahezu Blu-Ray Feeling auf.

Schreibe demnächst mehr dazu, jetzt ist 2012 im TV ;-)

Gruß Reiner
TX50VT20E
Stammgast
#6 erstellt: 23. Jan 2012, 04:31
Seit gestern 21.01.2012 las mein BDT300 ebenfalls keine Blu ray mehr, nur noch DVDs.
Ich habe die Kiste komplett aufgeschraubt bis ich das Laufwerk einzeln entnehmen konnte. Dann habe ich direkt auf den Leser gepustet und, was wohl wirklich die Lösung brachte, den Schlitten mit den beiden Lasern von Hand merhmals die komplette Strecke bewegt, hin und her, bis zum Anschlag.
Nach dem Zusammenbau hatte ich zuerst weiterhin Probleme mit dem Einlesen von Blu rays.
Ich gab jedoch nicht auf und öffnete und schloss mehrmals die Schublade mit der eingelegten Blu ray ...
Letztendlich hat es funktioniert, jetzt liest er wieder die Blu ray einwandfrei ein und spielt diese dann ab.
freedom321
Inventar
#7 erstellt: 23. Jan 2012, 17:33
Hattest du noch Garantie drauf?
TX50VT20E
Stammgast
#8 erstellt: 24. Jan 2012, 11:42
Ich war mir nicht sicher, ob ich eine Garantieverlängerung bekommen habe, meines Wissens nicht.
Wenn, dann muss dies ja damals über eine besondere Kaufaktion oder über die Aktion mit der kostenlosen AVATAR-Blu ray gelaufen sein.
Letztere Aktion war aber nicht direkt über Panasonic, sondern nur über deren Homepage, also unwahrscheinlich.
Gekauft habe ich den ca. August 2009, also quasi 2 Jahre und 6 Monate.

Weis hier jemand etwas über eine Garantieverlängerung jeglicher Art bezüglich VT20 oder BDT300 aus dem Jahr 2009?


[Beitrag von TX50VT20E am 24. Jan 2012, 11:44 bearbeitet]
MichNix0815
Inventar
#9 erstellt: 29. Jan 2012, 23:57
Hallo zusammen,

habe meinen Mut zusammen gefasst und den Panna aufgeschraubt..
Um an die Linsen zu kommen sind vier Schrauben zu lösen, dann lässt sich der Deckel des Laufwerks abnehmen.
Mit Q-Tips und Allohol beide Linsen vorsichtig gereinigt, und siehe da dem guten Stück schmecken wieder alle Scheiben !!!

Einziges Manko(was ich allerdings nicht unbedingt dem Panna zuschiebe) ist die DTS-HD Master Spur der Adele-Live BD nicht bis an die Lautsprecher bringt, mit dem 310'er klappt es ?!?

Nun, vermute das es das an meinem HK-AVR355 liegen könnte, HDMI-Kabel oder Raumtemperatur oder sonstiges ...
Gehe der Sache mal auf den Grund und berichte.
Ach so, Bild geht direkt via HDMI an meine Philipps LED, Ton via HDMI-Sub an den Receiver

Viele Grüße

Reiner
MichNix0815
Inventar
#10 erstellt: 29. Jan 2012, 23:58
Und nen alten Panna S75 ebenfalls gereinigt, schnurrt wie neu;-)
TX50VT20E
Stammgast
#11 erstellt: 30. Jan 2012, 21:04
Ich hatte gestern wieder Probleme beim Einlesen der Blu ray.
Habe die Scheibe bestimmt 10 mal auswerfen lassen und dann wieder einlesen lassen (Schlitten auf/zu).
Dann lief es wieder.

Was für Alkohol hast Du benutzt?
Und war auf dem Q-Tip eine Verschmutzung zu erkennen?
TX50VT20E
Stammgast
#12 erstellt: 06. Feb 2012, 16:37
Ich habe meinen BDT300 nicht seit August 2009, sondern seit Juni 2010 und somit noch Garantie.
Ich habe gerade bei Panasonic angerufen, ich soll den abholen lassen.

Dauert ca. 10 Tage bis der wieder zurück ist.
TX50VT20E
Stammgast
#13 erstellt: 20. Feb 2012, 11:09
Samstag 11.02. zur Post gebracht, Donnerstag 16.02 schon zurück bekommen.
Über Garantie das Laufwerk getauscht, läuft wieder einwandfrei.
Suche:
Das könnte Dich auch interessieren:
Der Ultimativste Panasonic DMP-BDT300 (3D) Thread
Schnoesel am 14.04.2010  –  Letzte Antwort am 02.06.2017  –  1051 Beiträge
Panasonic BDT300 spielt kein MKV über USB
BDT300 am 30.08.2010  –  Letzte Antwort am 01.09.2010  –  5 Beiträge
Panasonic DMP-BP35 ohne Blu-Rays geliefert?
der_ole am 18.01.2009  –  Letzte Antwort am 20.01.2009  –  30 Beiträge
Panasonic DMP-BDT220 spielt keine Blu Rays ab
Greywind_ am 16.05.2014  –  Letzte Antwort am 16.05.2014  –  3 Beiträge
QTom und BDt300
angelomichel am 09.11.2010  –  Letzte Antwort am 10.11.2010  –  3 Beiträge
S300 liest keine Disks mehr
Dr.Muri am 12.07.2008  –  Letzte Antwort am 13.07.2008  –  4 Beiträge
Samsung BD-P1000 spielt keine Blu Rays mehr
audiojunkie36 am 17.10.2010  –  Letzte Antwort am 23.10.2010  –  5 Beiträge
BD-P 3600 nimmt keine Blu Rays mehr
vincent_vega_426 am 18.11.2011  –  Letzte Antwort am 18.11.2011  –  4 Beiträge
3D Blu Rays abspielen über Media PC?
JekDW am 22.12.2012  –  Letzte Antwort am 23.12.2012  –  2 Beiträge
Blu Ray Player liest keine gebrannte Blu Ray Disc
TomTomGT am 15.08.2015  –  Letzte Antwort am 17.08.2015  –  3 Beiträge
Foren Archiv
2011
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder849.886 ( Heute: 14 )
  • Neuestes Mitgliedfuhawa95
  • Gesamtzahl an Themen1.417.726
  • Gesamtzahl an Beiträgen18.993.015

Hersteller in diesem Thread Widget schließen