Pio BDP 150 spielt keine MKV's mit variabler Bitrate ab

+A -A
Autor
Beitrag
n4rti
Stammgast
#1 erstellt: 14. Okt 2013, 18:23
Hallo zusammen,
ich habe das Problem das mein Pio 150 keine Mkv mit variabler gerippter Tonspur abspielt. Es kommt zwar nen Bild aber der Ton bleibt aus. Getestet hab ich das ganze mit Dts HD Master Tonspur.
Rippe ich mit Constanter Tonspurbitrate kommt am Receiver nen Ton an.

Kennt jemand das Prob?
n4rti
Stammgast
#2 erstellt: 17. Okt 2013, 18:22
Na bin ich der Einzige mit einem Pio BR Player?
Suche:
Das könnte Dich auch interessieren:
BDP-S370 spielt keine .mkv's übers Netzwerk
maxseven am 17.06.2010  –  Letzte Antwort am 23.11.2010  –  10 Beiträge
Pio BDP LX55 spielt keine BluRay mehr
OliK am 30.06.2012  –  Letzte Antwort am 19.02.2013  –  6 Beiträge
BDP-S350 spielt keine HD-DVD ab !
bine85 am 03.01.2009  –  Letzte Antwort am 07.01.2009  –  10 Beiträge
Philips BDP 7700 spielt keine MKV ab
h2a2 am 12.05.2015  –  Letzte Antwort am 25.05.2015  –  3 Beiträge
Pio BDP 320 - Bildhänger -
cunnyp am 18.05.2010  –  Letzte Antwort am 20.05.2010  –  3 Beiträge
BDP S480 spielt kein 3D Film ab
Sparkyrun am 31.10.2014  –  Letzte Antwort am 03.11.2014  –  3 Beiträge
LG370 - mkv's auf BluRay
boersenhai am 18.08.2010  –  Letzte Antwort am 18.08.2010  –  2 Beiträge
Sony BDP-S760 spielt keine MP3
LokoLocke am 08.12.2012  –  Letzte Antwort am 11.12.2012  –  2 Beiträge
Philips BDP 3100 spielt keine AVI-Dateien ab
blacksock am 30.01.2011  –  Letzte Antwort am 30.01.2011  –  5 Beiträge
Samsung BDP 3600 Spielt keine BluRay
linebacker_57 am 29.12.2010  –  Letzte Antwort am 30.12.2010  –  6 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.485 ( Heute: 24 )
  • Neuestes MitgliedTaskon
  • Gesamtzahl an Themen1.410.361
  • Gesamtzahl an Beiträgen18.849.674

Hersteller in diesem Thread Widget schließen