Samsung BD-F5500 kein Ton via Netzwerk und.

+A -A
Autor
Beitrag
un4given69
Neuling
#1 erstellt: 10. Okt 2014, 08:04
Hallo Liebe Leute,

habe gestern leider ein Problem bei meinem BluRay Player BD-F5500 von Samsung feststellen müssen. Wenn ich "normale" Blu Rays abspiele, werden Ton und Bild perfekt wiedergegeben. Sobald ich etwas via Netzwerk vom NAS streame bzw. gebrannte Blu Rays mit Urlaubsvideos abspiele wird nur das Bild angezeigt, dafür aber kein Ton. Ich habe schon alle mögliche Arten von Files ausprobiert .avi .mkv . mpeg etc. (dachte Anfangs es handelt sich um ein Codec Problem). Leider wird nur das Bild angezeigt, egal welche Einstellungen ich vornehme.

BD Player ist an Yamaha RX-V375 via HDMI 1.4a Kabel angeschlossen. TV Geräte ist LG Electronics 49UB830V.

BD Einstellungen (Audio) habe ich PCM ausgewählt und sonst alles auf Auto.

Stehe grad aufm Schlauch, da die normalen BDs ja tadellos funktionieren.

Hat wer eine Idee bzw. dasselbe Problem gehabt?

Vielen Dank im voraus


[Beitrag von un4given69 am 10. Okt 2014, 08:04 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Samsung BD-F5500 - MKV Problem
Blackbird25 am 22.09.2013  –  Letzte Antwort am 29.11.2013  –  3 Beiträge
Netzwerkfilm über Samsung BD-F5500
DanielLehrte am 26.03.2014  –  Letzte Antwort am 28.03.2014  –  3 Beiträge
Probleme mit Samsung BD-F5500 und TrueHD
lancertrek am 18.09.2013  –  Letzte Antwort am 19.11.2013  –  2 Beiträge
BD F5500 vorinstallierte Apps
torty_88 am 31.10.2013  –  Letzte Antwort am 31.10.2013  –  4 Beiträge
Samsung BD-F5500 mkv spulen geht nicht?
lukiB am 11.12.2013  –  Letzte Antwort am 18.01.2014  –  6 Beiträge
Samsung BD-F5500 Smart TV Fernbedienung einschalten
RazooN am 22.03.2014  –  Letzte Antwort am 08.06.2014  –  3 Beiträge
Samsung BD-F5500 nur Zweikanal Ausgabe?
RunnY80 am 27.01.2014  –  Letzte Antwort am 28.01.2014  –  3 Beiträge
3D Abspielprobleme mit Samsung BD F5500
ugi274 am 07.05.2014  –  Letzte Antwort am 12.01.2015  –  12 Beiträge
Samsung BD-1595 Netzwerk
Morphiz am 01.11.2009  –  Letzte Antwort am 27.01.2010  –  15 Beiträge
samsung BD-P1580 kein Ton
emsingo am 05.11.2009  –  Letzte Antwort am 09.11.2009  –  5 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder849.788 ( Heute: 6 )
  • Neuestes Mitgliedjan101133
  • Gesamtzahl an Themen1.417.581
  • Gesamtzahl an Beiträgen18.989.366

Hersteller in diesem Thread Widget schließen