Humax Icord cable 500-Empfangsproblem

+A -A
Autor
Beitrag
Skrei
Ist häufiger hier
#1 erstellt: 05. Mai 2012, 16:04
Hallo,

habe heute meinen neuen Humax angeschlossen und installiert. Dabei ist folgendes Problem aufgetreten: Einige Sender werden nicht angezeigt, sondern auf dem Bildschirm erscheint folgende Meldung: "Der Empfänger empfängt kein Signal, oder das Signal ist zu schwach".

Dabei handelt es sich z.B. um RTL,Sat1, Pro 7, Vox und einige andere. ZDF, ARD und die Dritten funktionieren. Ein Signal liegt aber an, da es gleichzeitig mit dem Zweitgerät und einen einfachen Opticum XC80 auch funzt. Hat wer ne Ahnung an was das liegen könnte bzw. was ich tun kann?

Gruß...
Skrei
Ist häufiger hier
#2 erstellt: 05. Mai 2012, 18:56
Der Ordnung halber; habe jetzt das Problem gelöst. Die Sender sind z.T. doppelt vergeben. Die, die auf den vorderen Speicherplätzen nicht funzen, finden sich auf den hohen Speicherplätzen zwischen 100-300 nochmas und dort gehen sie.

Gruß...
Suche:
Das könnte Dich auch interessieren:
Humax iCord Cable
hasseb am 08.08.2012  –  Letzte Antwort am 08.08.2012  –  2 Beiträge
Empfangsproblem
Phil1983 am 29.06.2013  –  Letzte Antwort am 09.08.2013  –  19 Beiträge
Empfangsproblem Humax PR-FOX C
makkel am 17.08.2007  –  Letzte Antwort am 22.08.2007  –  8 Beiträge
Empfangsproblem: Sky-Kanäle (Kabel)
barto2k am 09.05.2014  –  Letzte Antwort am 10.05.2014  –  3 Beiträge
Mysteriöses Empfangsproblem
grobmutant am 27.09.2010  –  Letzte Antwort am 30.09.2010  –  17 Beiträge
Empfangsproblem ARD beim Kabel ziehen
tux88 am 16.08.2008  –  Letzte Antwort am 21.08.2008  –  4 Beiträge
Unerklärliches Empfangsproblem UM
culoo am 09.08.2008  –  Letzte Antwort am 20.08.2008  –  13 Beiträge
Sagem Dbox2 Empfangsproblem
litchblade am 07.05.2009  –  Letzte Antwort am 07.05.2009  –  12 Beiträge
DVB-C Empfangsproblem
DickRave am 10.02.2010  –  Letzte Antwort am 10.02.2010  –  3 Beiträge
Empfangsproblem HD-Digital / Kabeldose
_safe am 15.06.2010  –  Letzte Antwort am 16.06.2010  –  19 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HIFI.DE Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder855.836 ( Heute: 2 )
  • Neuestes MitgliedLutz_Middeldorf
  • Gesamtzahl an Themen1.426.577
  • Gesamtzahl an Beiträgen19.151.879

Hersteller in diesem Thread Widget schließen