Akai DX-57 schaltet gleich wieder ab

+A -A
Autor
Beitrag
kordell
Ist häufiger hier
#1 erstellt: 30. Mai 2014, 16:30
Hallo,

habe hier ein Akai DX-57 Tapedeck welches vor einem Jahr noch tadellos funktionierte. Da hab ich meine alten Tapes auf mp3 überspielt. Danach ging das Tapedeck in den Keller. Jetzt wollte ich es verkaufen weils ja eh nur rumsteht und musste dabei feststellen dass zwar vor und rücklauf noch klappt, aber bei Play schaltet sich das Gerät gleich nach einer Sekunde wieder aus. Sound ist auch dabei keiner zu hören.

Ohne Cassette darin läuft allerdings im Playbetrieb etwas und die ganze Tonkopfmechanih hebt sich hoch und läuft, auch wenn mir das Geräusch komisch vorkommt und zu schnell.

Habt ihr ne Ahnung was das sein kann? Wie gesagt vor einem jahr hats ja noch tadellos funktioniert und nur durchs Rumstehen in einem Neubaukeller (nie wirklich kalt oder feucht) kann das Ding doch nicht einfach hin werden??

Danke euch!
bukongahelas
Inventar
#2 erstellt: 30. Mai 2014, 17:51
Die Gummiriemen sind abgeschlafft .
Erneuern .
bukongahelas
kordell
Ist häufiger hier
#3 erstellt: 30. Mai 2014, 17:53
Aha, danke...kann man das als Laie machen und wenn ja wo bekommt man die Ersatzteile her?
Wenn nein, zahlt sich da eine Reparatur aus, bzw was ist das Ding mit diesem "Defekt" gebraucht überhaupt noch wert?

Danke, LG
Suche:
Das könnte Dich auch interessieren:
AKAI DX-57 Feder Öffnungsmechanismus
dercount am 29.07.2015  –  Letzte Antwort am 30.10.2019  –  5 Beiträge
Akai DX-57 Tapedeck defekt
50didi am 22.02.2012  –  Letzte Antwort am 22.08.2013  –  2 Beiträge
AKAI Tapedeck DX-59 defekt
Stefan6565 am 02.01.2017  –  Letzte Antwort am 04.01.2017  –  5 Beiträge
AKAI AM 57 - Leise spielen nicht geplant ?
plutperaucht am 05.01.2011  –  Letzte Antwort am 06.01.2011  –  3 Beiträge
Lautstärke-Poti im Akai AM-57
sauerkraut2011 am 25.01.2012  –  Letzte Antwort am 01.02.2012  –  10 Beiträge
Akai AM-57 wo überholen lassen?
Mazitaen am 07.05.2015  –  Letzte Antwort am 08.06.2015  –  3 Beiträge
Yamaha schaltet ab
radiojonny am 08.09.2011  –  Letzte Antwort am 08.09.2011  –  2 Beiträge
Technics Anlage schaltet ab.
sogamoi am 02.11.2018  –  Letzte Antwort am 02.11.2018  –  7 Beiträge
AKAI AM 57 "Full Mute"-Lämpchen für was?
Rafterstar am 06.03.2016  –  Letzte Antwort am 08.03.2016  –  3 Beiträge
Tapedeck schaltet ab
der_graue am 14.11.2003  –  Letzte Antwort am 05.03.2011  –  19 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Top 10 Suchanfragen in Elektronik (Stereo&Surround) Widget schließen

Forumsstatistik Widget schließen

  • Registrierte Mitglieder885.405 ( Heute: 12 )
  • Neuestes Mitgliednixfürungut_63
  • Gesamtzahl an Themen1.475.946
  • Gesamtzahl an Beiträgen20.064.700

Hersteller in diesem Thread Widget schließen