Samsung LCE TV kein Bild LE26S81B

+A -A
Autor
Beitrag
Zomby188
Neuling
#1 erstellt: 21. Nov 2015, 00:22
DSC_0118DSC_0121Guten Tag miteinander,

Hersteller: Samsung
Modell: LE26S81B
Ton: Ja
Hintergrundbeleuchtung: Ok
Bild: Nein

Habe ein Fernseher geschenkt bekommen. Am Anfang war das Bild hellgrau und nach den zerlegen entstauben und zusammen bauen könnte ich nach ein paar min wieder ein Film schauen. Am nächsten Tag ging es leider nicht mehr hab in Dan ein zweites mal zerlegt danach ging es wieder bis zum nächsten Tag. Jetzt ist das Bild geteilt und sehe teils Schnee. Hoff mir kann jemand weiterhelfen. Mfg
jens1986
Inventar
#2 erstellt: 22. Nov 2015, 17:03
Versuche das mal bitte etwas genauer zu beschreiben: Was genau hast du "zerlegt"? Die Streifen sind meistens ein Zeichen dafür, dass es Probleme mit Kabeln gibt, insbesondere vom Mainboard zum Tcon (LVDS Kabel), vom Tcon zum Display oder aber auch am Display selbst.
Zomby188
Neuling
#3 erstellt: 22. Nov 2015, 22:40
Hallo mein Problem ist das ich kein Bild nur Ton bekomme. Am Anfang war das Bild hellgrau Dan hab ich die Kabel gelöst und alles entstaubt. Nach ein paar Minuten konnte ich normal Fernsehen. Hab den Fernseher über Nacht vom Netz ausgestreckt. Dan war das Bild wieder hellgrau und nach einer Weile seh ich jetzt nur noch Schnee. Kann das nur an den Kabel liegen? Mfg
jens1986
Inventar
#4 erstellt: 22. Nov 2015, 22:53
Wie ich schon sagte, müsstest du schon genauer sagen WELCHE Kabel du abgesteckt hast etc. Es kann an Kabeln liegen, kann aber genauso gut auch ein Fehler am Mainboard oder Tcon vorliegen. Versuch doch daher noch einmal alles Kabel zu überprüfen bzw. auch dran zu wackeln ob sich etwas ändert und versuch auch mal das Tcon und das Mainboard mit einem Fön zu erwärmen ob sich da etwas ändert.
jens1986
Inventar
#5 erstellt: 22. Nov 2015, 23:02
Ansonsten hier mal ein bisschen was zum Lesen:

Link 1
Link 2
Link 3
Link 4
Link 5
Link 6
Zomby188
Neuling
#6 erstellt: 22. Nov 2015, 23:55
Danke dir Jens1986. Ich werd in morgen noch mal zerlegen und es ausprobiert. Melde mich dan noch mal. Schönen Sonntag noch.mfg
Zomby188
Neuling
#7 erstellt: 29. Nov 2015, 13:25
Hallo, sorry das ich erst jetzt schreibe wahr zu viel los auf Arbeit. Ich hab den Fehler gefunden. Der Tipp mit den Föhn war gut. Es war das T-Con Board. Habe es in den Backofen gelegt und jetzt läuft er ohne Probleme. Danke für die hilfe wünsche noch eine schöne Adventszeit. Mfg
jens1986
Inventar
#8 erstellt: 29. Nov 2015, 14:20
Super, dann hoffen wir mal dass es lange hält, aber jede andere "Reparatur" an diesem Gerät würde so oder so den Wert des Fernsehers übersteigen. Ebenso eine schöne Adventszeit.
Suche:
Das könnte Dich auch interessieren:
Bild / Start Problem Samsung LE26S81B
Apollo883 am 26.03.2014  –  Letzte Antwort am 29.03.2014  –  2 Beiträge
Samsung LCD LE26S81B zeigt buntes Bild (GELÖST!!!)
derBasty am 11.08.2011  –  Letzte Antwort am 20.09.2011  –  11 Beiträge
Samsung LE26S81B a Never ending Story.Bild nach 5-10min erst
derBasty am 19.08.2011  –  Letzte Antwort am 25.08.2011  –  10 Beiträge
Samsung UE32F5570 kein Bild
K_adler am 10.09.2016  –  Letzte Antwort am 24.09.2016  –  10 Beiträge
Samsung UE46D6500 kein bild
joeanderson1 am 14.07.2015  –  Letzte Antwort am 16.07.2015  –  6 Beiträge
Samsung UE50MU6179 kein Bild
Paul4798 am 12.12.2020  –  Letzte Antwort am 18.12.2020  –  2 Beiträge
Samsung UE46D6500 kein Bild
samsisung am 16.02.2014  –  Letzte Antwort am 20.02.2014  –  4 Beiträge
SAMSUNG UE32ES kein Bild
MeisterBob am 20.05.2019  –  Letzte Antwort am 28.05.2019  –  2 Beiträge
Samsung UE46D6500 kein Bild mehr
nasenmann75 am 02.12.2013  –  Letzte Antwort am 14.12.2016  –  10 Beiträge
Samsung PS43D450 kein Bild, kein Ton
bassboxxx12 am 07.12.2015  –  Letzte Antwort am 07.12.2015  –  3 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder905.300 ( Heute: 11 )
  • Neuestes MitgliedMontana_100xy
  • Gesamtzahl an Themen1.510.669
  • Gesamtzahl an Beiträgen20.739.759

Hersteller in diesem Thread Widget schließen