Defekter Grundig Plasma. Ton aber kein Bild

+A -A
Autor
Beitrag
andy2212
Ist häufiger hier
#1 erstellt: 22. Mrz 2012, 20:23
Guten Tag zusammen,

Ich habe vor 3 Monaten etwa gebraucht einen Grundig Xephia 42 pxw 110-6616 ref gekauft, der laut Verkäufer etwa 5 Jahre alt ist. Für 2 Monate hat alles gut funktioniert. Fernsehsignal eines analogen Receivers über Scat, Wii über Scart bzw Komponenten und Laptop über das blaue Monitorkabel (Name gerade entfallen ). Nur HDMI habe ich keinmal getestet.

Seit einem Monat aber etwa gibt es bei den beiden Scart Eingängen kein Bild mehr und nur der Ton funktioniert. Es liegt nicht am Receiver, da mehrere Receiver und die Wii getestet wurden. Bild über Monitorkabel klappt weiterhin tadellos und auch Komponenteneingang funktioniert klasse. Zum Test wollte ich den Laptop per HDMI anschließen aber dort ein ähnliches Problem. Ton klappt super aber Bild ist nur ein fast schwarzes Rauschen.

Klingt für mich nach irgendeinem kaputten Bildprozessor...Hat da jemand Erfahrung?

Das beschriebene Problem in folgendem Threat klingt ähnlich.

http://www.hifi-forum.de/viewthread-96-9813.html

Kann man soetwas reparieren lassen bzw. lohnt sich das?

Vielen Dank für die Aufmerksamkeit =)
Bastler139
Stammgast
#2 erstellt: 25. Mrz 2012, 12:57
Geh zu deinem Händler und berichte ihm davon. Normalerweise hat jeder Vertrieb auch einen Reparaturservice oder eine Reparaturwerkstädte.

Lass dir dort einen Kostenvoranschlag machen und dann kannst du selber entscheiden ob dir das dann Wert ist. Aber bei TVs kommt entweder jemand bei dir vorbei, wegen dem aufwendigen Abtransport oder der TV wird bei dir angeholt. Ist halt alles keine billige Angelegenheit.

Ich stehe gerade vor einem ähnlichen Problem. Mein Händler organisiert gerade alles für mich und ich hab keine Arbeit….nur die Kosten.
EiGuscheMa
Inventar
#3 erstellt: 26. Mrz 2012, 12:40

andy2212 schrieb:
Klingt für mich nach irgendeinem kaputten Bildprozessor...


könnte durchaus sein, etwa das hier:

http://shop.euras.co...rue&modselect=668381

Ist aber SMD und daher ohne Werkstattausrüstung nicht auszutauschen. Ausserdem fraglich ob es überhaupt der "Schuldige" ist.


andy2212 schrieb:
Das beschriebene Problem in folgendem Threat klingt ähnlich.

http://www.hifi-forum.de/viewthread-96-9813.html


Nein. da hatte sich das Panel verabschiedet. Bei Deinem funktioniert es aber ja offenbar noch

Nun ja, ein 6 Jahre alter HD-Ready aus BEKO-Fertigung? Ich denke nicht dass sich das rechnen wird. Vorausgesetzt Du findest überhaupt eine Werkstatt die sich dem annehmen will Nimm einfach den Komponenteneingang, so lange er funktioniert.

Und wenn Du unbedingt FBAS-Eingänge brauchst dann nimm einen ausgedienten DVD-Recorder, wie sie mit defektem Brenner für ein paar Euro zu haben sind, als "Normwandler"


[Beitrag von EiGuscheMa am 26. Mrz 2012, 12:47 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Defekter Grundig LCD-TV, Ton aber kein Bild
denizcan am 21.11.2013  –  Letzte Antwort am 27.11.2013  –  6 Beiträge
Grundig Vivance Plasma
Birgit2015 am 20.07.2015  –  Letzte Antwort am 25.07.2015  –  11 Beiträge
Plasma tv. Kein bild aber ton
omega3000 am 01.03.2011  –  Letzte Antwort am 01.03.2011  –  2 Beiträge
Kein Bild Kein Ton
Da-Mike am 22.08.2014  –  Letzte Antwort am 07.10.2014  –  17 Beiträge
kein bild aber ton
-steffie- am 09.04.2012  –  Letzte Antwort am 11.04.2012  –  2 Beiträge
Grundig Apollo 42 - kein Bild mehr aber weiterhin Ton
Veenu am 17.01.2014  –  Letzte Antwort am 02.02.2014  –  2 Beiträge
Grundig TV - Bild schwarz, Ton da
schmilka am 28.12.2017  –  Letzte Antwort am 28.12.2017  –  2 Beiträge
JVC Plasma PD-42B50BJ hat kein Bild mehr, aber Ton!!
Engelchen85 am 30.04.2011  –  Letzte Antwort am 01.05.2011  –  3 Beiträge
UE40B7090 Kein Bild aber Ton
Xsight-Benutzer am 12.10.2013  –  Letzte Antwort am 24.12.2013  –  3 Beiträge
habe Ton aber kein Bild
19bensch81 am 18.10.2013  –  Letzte Antwort am 22.10.2013  –  2 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder895.480 ( Heute: 90 )
  • Neuestes MitgliedClarkclign
  • Gesamtzahl an Themen1.492.626
  • Gesamtzahl an Beiträgen20.377.800

Hersteller in diesem Thread Widget schließen