JVC Plasma PD-42B50BJ hat kein Bild mehr, aber Ton!!

+A -A
Autor
Beitrag
Engelchen85
Neuling
#1 erstellt: 30. Apr 2011, 16:13
Hallo zusammen,
ich habe einen JVC Plasma PD-42B50BJ und überhaupt keine Ahnung von seinem Innenleben.
Ich hab nur mal die Frage, ob mir vielleicht Jemand sagen kann, was defekt sein könnte. Vielleicht ist es ja ein Fehler, der direkt auf etwas schließen lässt.

Also folgendes Problem:
Man kann ihn einschalten, aber man hat kein Bild. Bis eben dachte ich noch, er geht nach kurzem Einschalten sofort wieder aus, aber das anfangs lautere Tonrauschen, kann man dann noch ganz leise weiterhören. Alle 40 bis 50 Mal einschalten zeigt er dann aber Bild und läuft ganz normal.


Ich freue mich über Antworten.

Liebe Grüße,
Engelchen.


[Beitrag von Engelchen85 am 01. Mai 2011, 08:57 bearbeitet]
Engelchen85
Neuling
#2 erstellt: 01. Mai 2011, 08:59
Mittlerweile zeigt er nie mehr ein Bild an, egal wie oft ich ihn an- und ausschalte.
Der Bildschirm bleibt einfach schwarz, es tut sich überhaupt nichts.
Duke44
Inventar
#3 erstellt: 01. Mai 2011, 09:39
Entsorge ihn umweltgerecht.

Jeder Euro an Investition wäre einer zuviel.
Suche:
Das könnte Dich auch interessieren:
Defekter Grundig Plasma. Ton aber kein Bild
andy2212 am 22.03.2012  –  Letzte Antwort am 26.03.2012  –  3 Beiträge
Plasma tv. Kein bild aber ton
omega3000 am 01.03.2011  –  Letzte Antwort am 01.03.2011  –  2 Beiträge
Kein Bild Kein Ton
Da-Mike am 22.08.2014  –  Letzte Antwort am 07.10.2014  –  17 Beiträge
kein bild aber ton
-steffie- am 09.04.2012  –  Letzte Antwort am 11.04.2012  –  2 Beiträge
LG 50"Plasma: kein Bild und ton mehr
currymuetze am 03.01.2014  –  Letzte Antwort am 25.07.2015  –  7 Beiträge
UE40B7090 Kein Bild aber Ton
Xsight-Benutzer am 12.10.2013  –  Letzte Antwort am 24.12.2013  –  3 Beiträge
habe Ton aber kein Bild
19bensch81 am 18.10.2013  –  Letzte Antwort am 22.10.2013  –  2 Beiträge
Philips PFL7662D hat Ton aber kein Bild!
Flat1977 am 09.06.2010  –  Letzte Antwort am 10.06.2010  –  2 Beiträge
LG Plasma TV 50 Zoll kein Bild und kein Ton mehr
gravity666 am 23.07.2015  –  Letzte Antwort am 24.07.2015  –  5 Beiträge
Toshiba CV500P Kein Bild aber Ton
Smake am 19.04.2011  –  Letzte Antwort am 21.06.2011  –  11 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.403 ( Heute: 3 )
  • Neuestes MitgliedEonius
  • Gesamtzahl an Themen1.535.461
  • Gesamtzahl an Beiträgen21.216.192

Top Hersteller in Fernseher & Projektoren Widget schließen