Sony Bravia Pixel defekt

+A -A
Autor
Beitrag
aubothom
Neuling
#1 erstellt: 31. Aug 2012, 16:24
Hallo,

besitze einen Sony Bravia LCD TV und habe seit gestern das Problem, dass einige Pixelreihen auf ca. einem Viertel des Schirms grünlich leuchten.

P1040726P1040727

Das Gerät ist 3 Jahre alt, Garantie und Gewährleistung daher schon abgelaufen. Kann man da noch was reparieren?

Vielen Dank für Eure Tipps!
Thomas
Welle72
Inventar
#2 erstellt: 01. Sep 2012, 11:45
Tippe auf T-Con. Poste mal die Gerätebezeichnung. Mache mal ein Bild mit eingeblendeten Menü und eins mit laufendem TV-Programm.

Gerät schonmal zurück gesetzt?
aubothom
Neuling
#3 erstellt: 01. Sep 2012, 16:45
zurücksetzen hat leider nichts gebracht...0109201234301092012344
Welle72
Inventar
#4 erstellt: 01. Sep 2012, 19:43
Tja dann bleiben nur 2 Verursacher. Entweder T-Con oder SSB. Tippe aber auf ersteres.
Hast Du etwas Fachwissen?
aubothom
Neuling
#5 erstellt: 02. Sep 2012, 09:07
habe leider kein Fachwissen, daher meine Frage, ob es überhaupt Sinn macht einen Fachmann kommen zu lassen und wie hoch du die Reparaturkosten einschätzt? Oder ist es günstiger gleich einen neuen TV zu kaufen?

Es handelt sich um einen Sony Bravia KDL-40Z4500, Neupreis vor 3 Jahren war 999,- Euro.
Welle72
Inventar
#6 erstellt: 02. Sep 2012, 15:24
Suche Dir eine RFT-Werkstatt in Deiner Nähe und lasse Dir einen KVA erstellen. Anhand diesem kannst Du dich dann entscheiden ob es sich für Dich noch lohnt.

Lasse Dir aber den TV bei, Ablehnung, nicht abschwatzen. Kannst diesen noch für Bares bei EBay verticken.

MfG
FaulenzerCH
Neuling
#7 erstellt: 29. Sep 2012, 09:25
hallo habe seit gestern genau das gleiche Problem mit dem gleichen Modell

wer gerade bei Fachhändler. Dieser sagte, es sei ein Probleb bei dieser Serie, Sony habe eine Zeit lang
über die garantiezeit hinaus in Kulanz einen neuen Panel geliefert. Mein Händler frag nun an ob dies immer noch so sei...

Antwort folgt....
Andy


[Beitrag von FaulenzerCH am 29. Sep 2012, 12:13 bearbeitet]
peterpan12345
Neuling
#8 erstellt: 03. Okt 2012, 17:19
Hi Zusammen,
Wir haben das gleiche Problem,
unser Gerät ist auch 3 Jahre alt, Garantie und Gewährleistung auch abgelaufen. Wie ging es bei euch weiter, habt Ihr bei Sony auf Kulanz
eine Reparatur bekommen, wenn ja wie seit Ihr da vorgegangen ?

Danke schon mal und Liebe Grüsse

Peter


[Beitrag von peterpan12345 am 03. Okt 2012, 17:20 bearbeitet]
sepp72
Neuling
#9 erstellt: 26. Aug 2014, 12:35
Hallo! hab das gleiche Problem mit mein Sony Bravia KDL-40Z4500 nach 4 jahreIMG_1162IMG_1163
Welle72
Inventar
#10 erstellt: 13. Sep 2014, 17:03
Hat das Ding ja schon zerlegt. Verschwindet das Prob wenn Du
an den Folienleitern drückst an der Stelle wo das Bild
fehlerhaft ist?
sepp72
Neuling
#11 erstellt: 29. Sep 2014, 23:53
Ja,ich hab Probiert aber nichts passiert da
Welle72
Inventar
#12 erstellt: 30. Sep 2014, 20:06
Dann sind es die Spaltentreiber.....
sepp72
Neuling
#13 erstellt: 30. Sep 2014, 22:43
FB,1838,19,sony-adres-t-con-board-1-878-090-21-a1562060a-a1562033b-sony-kdl-40z4500-t-con-board
du meinst T-CON
gibst du mir ein tipp?wo am günstigsten in DE kaufen kann? weil aus China dauert es über ein Monat bis es bei mir ankommt


[Beitrag von sepp72 am 30. Sep 2014, 22:49 bearbeitet]
marioww
Neuling
#14 erstellt: 03. Jun 2015, 18:34
Hallo bin neu hier.
Wollte mal nachfragen ob hier schon jemand herausgefunden hat ob diese Pixelfehler am T-con liegen oder nicht?

MfG Mario
wolle06
Neuling
#15 erstellt: 23. Aug 2015, 10:21
Hallo Leute, wer kann mir helfen?
Habe den TV Sony KDL-40Z 4500
Seit 1 Woche habe ich diese 3 vertikalen gepunkteten roten Streifen!
Bild folgt
Vielen Dank im voraus für Eure Hilfe!20150817_185035
marioww
Neuling
#16 erstellt: 23. Aug 2015, 12:16
Hallo.
Ich habe das Problem bei diesem Fehler selbst gefunden. Das t-con Board ist defekt. Habe es selbst repariert. Als Laie unmöglich. Habe auch lange im Netz gesuchtund nichts gefunden. Helfen wollte auch keiner so recht.

Gruß mario
wolle06
Neuling
#17 erstellt: 23. Aug 2015, 12:58
Hallo Mario, vielen Dank das du dich gemeldet hast!
Kannst du mir nicht sagen was du an dem Board repariert hast?
Ich bin kein Laie!
Danke dir im voraus
Mit freundlichen Grüßen
Wolle
wolle06
Neuling
#18 erstellt: 23. Aug 2015, 13:02
M Marioario, wenn du es hier nicht öffentlich preisgeben willst, wäre ich dir sehr dankbar wenn du mich per E-Mail kontaktieren würdest!
Danke
wolle06
Neuling
#19 erstellt: 23. Aug 2015, 13:34
Melde dich bitte Mario
Danke
marioww
Neuling
#20 erstellt: 23. Aug 2015, 13:41
Hast du das gleiche t-con wie hier im Forum abgebildet ist?
wolle06
Neuling
#21 erstellt: 23. Aug 2015, 21:17
ja Mario
marioww
Neuling
#22 erstellt: 23. Aug 2015, 22:00
Habe schon versucht über mail zu schreiben scheint bei dir nicht anzukommen.
jens1986
Inventar
#23 erstellt: 24. Aug 2015, 12:18
Macht da doch nicht so ein Geheimnis draus, steht doch eh schon woanders im Netz ;-)
Suche:
Das könnte Dich auch interessieren:
Sony Bravia Netzteil defekt
dergefreshde am 18.12.2011  –  Letzte Antwort am 19.12.2011  –  2 Beiträge
Sony Bravia lautstärke defekt
nachteule63 am 22.08.2012  –  Letzte Antwort am 22.08.2012  –  2 Beiträge
Sony Bravia KDL40V3000 LCD-Ansteuerung defekt?
SLC am 25.08.2012  –  Letzte Antwort am 09.05.2020  –  18 Beiträge
Sony Bravia KD-XE7005 vill Mainboard defekt ?
KB32 am 10.04.2021  –  Letzte Antwort am 26.04.2021  –  3 Beiträge
Sony Bravia KDL 40W5800
R&L am 25.10.2009  –  Letzte Antwort am 03.01.2010  –  12 Beiträge
Sony Bravia spinnt
RamyNili am 18.11.2010  –  Letzte Antwort am 20.11.2010  –  5 Beiträge
SONY BRAVIA - Mysteriöses Fiepsen
-ChrizZ- am 25.02.2011  –  Letzte Antwort am 04.03.2011  –  10 Beiträge
Problem SONY BRAVIA KDL32W5800
Böbber am 19.07.2011  –  Letzte Antwort am 25.07.2011  –  2 Beiträge
Plötzlich Streifen beim Sony Bravia
geoigeek am 05.11.2010  –  Letzte Antwort am 13.11.2018  –  26 Beiträge
Keramik Kondensator - Sony Bravia 37V4230
PLBot am 03.06.2013  –  Letzte Antwort am 11.06.2013  –  6 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.797 ( Heute: 15 )
  • Neuestes MitgliedJosefK9500
  • Gesamtzahl an Themen1.526.824
  • Gesamtzahl an Beiträgen21.050.848

Hersteller in diesem Thread Widget schließen