Heco Victa 201 defekt

+A -A
Autor
Beitrag
328_QP
Ist häufiger hier
#1 erstellt: 25. Mrz 2017, 13:01
Hallo,

Ich habe als Rear LS besagte Heco Victa 201, da einer der beiden extrem kratzt, bin ich zuerst davon ausgegangen das ich bei der Einmessung was falsch gemacht habe. Eine erneute Einmessung hat allerdings keine Abhilfe geschaffen.
Von daher hab ich mal die beiden hinteren LS getauscht, und festgestellt das der eine LS tatsächlich irgend ein Defekt haben muss!
Um raus zu finden welche LS (Hochtöner oder Mitteltöner ich hoffe man nennt die LS so) habe ich die HT und MT von dem intakten LS mit dem defekten LS untereinander getauscht und so raus gefunden das der Mitteltöner defekt ist!

Auf dem defekten MT steht die Bezeichnung HW 120 S-KP 470 D Art Nr: 331 405

Im Netz (eBay, Heco, Amazon) finde ich so einen MT nicht, hättet ihre ne Idee wo ich noch schauen könnte?

Bzw. Könnte ich ein alternative verbauen??

Besten Dank vorab
/cooper/
Hat sich gelöscht
#2 erstellt: 25. Mrz 2017, 13:12
Frage doch mal beim Heco Support nach, ansonsten findet man bei ebay immer wieder mal sehr günstig ein Paar Heco's 201/301. Aktuell klick
Suche:
Das könnte Dich auch interessieren:
Heco Victa 200 Hochtöner defekt
Nobelknobel am 17.10.2010  –  Letzte Antwort am 18.10.2010  –  2 Beiträge
Heco Victa Sub 25A defekt
schaki am 09.11.2013  –  Letzte Antwort am 08.01.2014  –  2 Beiträge
Heco victa Subwoofer 251a defekt
pavian04 am 02.04.2020  –  Letzte Antwort am 02.04.2020  –  2 Beiträge
Heco Victa 700 - Aircorecoil (Luftspule) defekt !
majo2000 am 23.01.2017  –  Letzte Antwort am 29.01.2017  –  4 Beiträge
Victa 701 beide Hochtöner defekt.
coral2012 am 18.03.2013  –  Letzte Antwort am 18.03.2013  –  2 Beiträge
Heco Victa Sub 25A Defektdiagnose
prettyfly89 am 04.09.2010  –  Letzte Antwort am 06.09.2010  –  8 Beiträge
Heco Victa 700 defekt? an Denon AVR 1610
hottensie am 26.08.2011  –  Letzte Antwort am 26.08.2011  –  8 Beiträge
Heco Victa 701 - Farbänderung
Lurtz am 21.04.2014  –  Letzte Antwort am 23.04.2014  –  2 Beiträge
Fehlersuche Heco Victa 500
timtim2410 am 30.05.2017  –  Letzte Antwort am 16.06.2017  –  17 Beiträge
HECO SUPERIOR 840 defekt?
Atze1801 am 30.06.2012  –  Letzte Antwort am 02.08.2012  –  63 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.088 ( Heute: 3 )
  • Neuestes MitgliedJungleApe
  • Gesamtzahl an Themen1.500.455
  • Gesamtzahl an Beiträgen20.532.521

Hersteller in diesem Thread Widget schließen