KEF R400b - Teildefekt. Was kann es sein?

+A -A
Autor
Beitrag
SinSilla
Stammgast
#1 erstellt: 22. Mai 2018, 14:13
Hallo liebe Forumsmitglieder,

ich habe vor wenigen Tagen einen gebrauchten, teil defekten R400b von KEF erstanden.

Jetzt versuche ich die weitere sinnvolle Vorgehensweise auszuloten und hoffe auf euer Feedback oder praktische Empfehlungen.

Kurz zum Gerät:

Innenaufbau:
Innenaufbau2

Chassis:
Chassis

Historie:
Der Vorbesitzer hatte das Gerät ~3 Jahre in Betrieb. Ende 2017 wurde das Gerät zum Service geschickt weil es aus dem Standby nicht mehr hochkam. Es folgte der Austausch des Verstärkermoduls (2 x 250W). Nach dem Rückversand funktionierte das Gerät zwar prinzipiell wieder, allerdings verursachte das rechte Chassis fortan ein "scharren". Die erneute Einsendung des Gerätes wurde vom Servicepartner mit "Gerät einwandfrei. Wir erkennen keinen Fehler an." beendet und unrepariert zurückgeschickt.

Und jetzt, jetzt gehört er mir. Ich kann bestätigen, dass das rechte Chassis kratzt. Allerdings erst wenn man "Last" darauf gibt. Lasse ich den Subwoofer leise im TV Betrieb rumeiern verhält es sich unauffällig. Gebe ich dann Pegel und entsprechend tiefe Frequenzen auf den Subwoofer hält das rechte Chassis einige Minuten wacker unauffällig (d.h. nicht zwingend 100% seines Leistungsspektrums, kenne den Sub nur als "defekt") mit und fängt dann an zu "kratzen". Die Lautstärke des Kratzens geht mit der gewählten Lautstärke hoch/runter.

Beim vorsichtigen Versuch gleichmäßigen Druck auf das betroffene Chassis auszuüben, verhält sich dieses ebenfalls unauffällig (keine Störgeräusche).

Jetzt versuche ich den richtigen Weg zu gehen, um in Summe möglichst wenig Geld für die Instandsetzung auszugeben. Logisch.

Kann man aufgrund des beschriebenen Verhaltens bereits Rückschlüsse ziehen? Ein Angebot für ein Ersatzchassis liegt mir bereits vor - 318,92€.
Ich sehe moderate Chancen, dass ich mit einer Reparatur eventuell günstiger wegkomme. Zumal der Austausch des Chassis bei diesem Sub m.E. nicht ganz unkompliziert ist. Erste Einschätzung des lokalen Dienstleisters am Telefon "thermisches Problem". Bevor ich mich jetzt für einen Weg entscheide wollte ich einfach gerne eure Meinung dazu hören.

Gruß,

Philipp


[Beitrag von SinSilla am 22. Mai 2018, 14:15 bearbeitet]
MrCool1
Stammgast
#2 erstellt: 22. Mai 2018, 15:44
Hallo Philipp,

fühlst Du Dich denn in der Lage, die Chassis auszubauen und eventuell mal zu vertauschen?
Oder zumindest mal die Kabel innen zu tauschen?
Dann weißt Du wenigstens sicher ob es Endstufe oder Chassis ist.

Grüße
Jörg


[Beitrag von MrCool1 am 22. Mai 2018, 15:46 bearbeitet]
SinSilla
Stammgast
#3 erstellt: 22. Mai 2018, 15:50
Nein, das ist ohne weiteres nicht so einfach möglich. Ist aber auch gar nicht notwendig, ich kann hinterm Modul einfach die Kabel tauschen.

Modul

Danke für diesen einleuchtenden Tipp!
SinSilla
Stammgast
#4 erstellt: 25. Mai 2018, 18:33
So, heute bin ich endlich zum testen gekommen. Das Problem wandert mit, liegt also definitiv an der Elektronik. Jetzt hoffe ich einfach mal, dass es ne Sache ist die man auch relativ einfach reparieren kann und keinen Austausch des Moduls erfordert.

5-10 Minuten Vollgas macht das Modul jedenfalls mit.

Bis jetzt habe ich 100€ für die Kiste ausgegeben.


[Beitrag von SinSilla am 25. Mai 2018, 18:42 bearbeitet]
SinSilla
Stammgast
#5 erstellt: 11. Jun 2018, 11:41
So, das Verstärkermodul war jetzt knapp 14 Tage im Service (kein offizieller Partner).

Fatales Ergebnis: Fehler nicht reproduzierbar.

Da ein neues Modul knapp 450€ kostet werde ich mir eine externe Endstufe (vmtl. eine Crown XLS 1002) an den Subwoofer schnallen. Habe damit dann auch gleich nochmal ein wenig mehr Leistungsreserven (250W vs 350W)

Den Nachteil des Originalmoduls, dass es kein "Always On" gibt merze ich damit auch noch aus.

Reparatur wäre mir natürlich trotzdem lieber gewesen.


[Beitrag von SinSilla am 11. Jun 2018, 11:41 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Sony Teildefekt?
Christianmitsu am 14.03.2013  –  Letzte Antwort am 16.03.2013  –  5 Beiträge
KEF Cantata
Jever-Sylt am 31.10.2016  –  Letzte Antwort am 31.10.2016  –  3 Beiträge
Kef iq 90 Hochtöner defekt
flitzicento am 26.02.2013  –  Letzte Antwort am 27.02.2013  –  6 Beiträge
KEF C20 Membran reparieren
Ravest am 07.12.2013  –  Letzte Antwort am 08.12.2013  –  4 Beiträge
Kef Q5 Hochtöner defekt
kollega am 12.03.2011  –  Letzte Antwort am 15.03.2011  –  3 Beiträge
KEF HTS 2001 verstorben.
andre11 am 25.09.2009  –  Letzte Antwort am 27.09.2009  –  2 Beiträge
KEF IQ50 Hochtöner eingedrückt
jayice am 13.10.2016  –  Letzte Antwort am 16.10.2016  –  4 Beiträge
Probleme mit KEF PSW 2000
loewegucker am 17.04.2007  –  Letzte Antwort am 11.06.2018  –  78 Beiträge
KEF Carlton - Bass KEF B200G SP1075 defekt
Poetry2me am 26.06.2012  –  Letzte Antwort am 28.06.2012  –  4 Beiträge
KEF T33 ersatz?
Jetmanfx am 28.10.2013  –  Letzte Antwort am 15.12.2013  –  5 Beiträge
Foren Archiv
2018

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder898.275 ( Heute: 2 )
  • Neuestes Mitgliedhanso1972_
  • Gesamtzahl an Themen1.497.124
  • Gesamtzahl an Beiträgen20.463.315

Hersteller in diesem Thread Widget schließen