Kef iq 90 Hochtöner defekt

+A -A
Autor
Beitrag
flitzicento
Ist häufiger hier
#1 erstellt: 26. Feb 2013, 20:43
Hallo Fan Gemeinde

habe folgendes Problem mit 1 Lautsprecher kef iq 90.
der 1 Lautsprecher oben der Hochtonlautsprecher spielt noch dumpf
aber es kommen keine Höhen mehr an.
was könnte da defekt sein.
vielleicht hat jemand eine Idee.
gibts irgendwo Ersatzteile.
danke für Antworten

gruß Jens
hifrido
Inventar
#2 erstellt: 26. Feb 2013, 20:58
hallo Flitzi,

aergerlich. Bist du sicher dass der HT noch toenen gibt? Oder hoerst du nur noch der TMT wo der HT drin ist?
In dem fall tippe ich auf geloeste lotstelle.
Hast du die LS vielleicht ueberlastet? Wieviel leistung hat dein amp?
mal schauen ob wir dein problem losen koennen.
Teil austauschen wuerde heissen ganzer coaxial treiber austauschen. Teuer.
flitzicento
Ist häufiger hier
#3 erstellt: 26. Feb 2013, 21:18
das wird wohl der Tief Mittel Ton sein den ich noch höre.
am Denon hab ich die höhen hin und her gezapt,es blieb auf dem selben Ton stehen.
Hab es mit dem anderen LS gemacht da konnte man es deutlich hören,das es heller und tefer wurde.

Mein Zuspieler ist ein Denon AVR 2807 an 8 ohm 110 Watt
die Kef.s haben 8 ohm


habe gerade mal meine unterlagen raus gesucht und da sehe ich doch das Kef 5 jahre
garantie gibt,da sollte sich doch was machen lassen.


[Beitrag von flitzicento am 26. Feb 2013, 21:26 bearbeitet]
hifrido
Inventar
#4 erstellt: 26. Feb 2013, 21:49
Wenn die noch nicht vorbei sind, auf jeden fall.
Bist du electrotechnisch unterlegt? Kannst du loeten? Dann wurde ich aufschrauben und drinnen gucken. Sonst wegschicken. Dann bist du sie wahrscheinlich mehrere wochen los.
Hast du mal uberdreht? Gibst grund zu denken das sie ueberlastet worden sind? Wenn nicht ist es ein ganz einfaches problem. Irgendwo hat sich was geloest. Kannst du nur hoffen das die wieder fasenrichtig neu gelotet werden. Drauf achten bei wiederkehren von boxen, gut hoeren obs unterschiede gibt.
viel gluck
flitzicento
Ist häufiger hier
#5 erstellt: 26. Feb 2013, 22:09
nein überdreht habe ich bestimmt nicht ,nur so laut wie es geht,also nicht das sie schon
geflattert haben,aber schon mächtig laut gehabt.
hifrido
Inventar
#6 erstellt: 27. Feb 2013, 19:43
Ich hoffe fuer dich die garantie wird das problem loesen. Vieles moeglich, um herauszufinden kannst du nur aufschrauben oder wegbringen. Ich wurde letzteres machen, sonst verfaellt die garantie noch.
Suche:
Das könnte Dich auch interessieren:
iq trend 3 hochtöner defekt
mike_karolli am 04.05.2012  –  Letzte Antwort am 05.05.2012  –  2 Beiträge
Kef Q5 Hochtöner defekt
kollega am 12.03.2011  –  Letzte Antwort am 15.03.2011  –  3 Beiträge
KEF IQ 7 SE Hochtöner scheppert
planetike am 28.02.2010  –  Letzte Antwort am 25.03.2010  –  4 Beiträge
KEF Center Model 100 Hochtöner defekt
tombike am 18.12.2013  –  Letzte Antwort am 19.12.2013  –  2 Beiträge
KEF IQ50 Hochtöner eingedrückt
jayice am 13.10.2016  –  Letzte Antwort am 16.10.2016  –  4 Beiträge
Hochtöner defekt?
mczyz10203 am 29.05.2012  –  Letzte Antwort am 04.08.2012  –  10 Beiträge
Hochtöner defekt?
Batista123 am 16.11.2013  –  Letzte Antwort am 17.11.2013  –  9 Beiträge
Hochtöner defekt?
Muzze am 25.02.2019  –  Letzte Antwort am 27.02.2019  –  7 Beiträge
Hochtöner defekt - Fehlerursache?
Nerdcore87 am 03.06.2017  –  Letzte Antwort am 19.02.2019  –  17 Beiträge
IQ TED3-Belebung, Hochtöner, Sicken
qawa am 29.03.2014  –  Letzte Antwort am 18.05.2014  –  12 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder898.051 ( Heute: 10 )
  • Neuestes MitgliedDennis49
  • Gesamtzahl an Themen1.496.626
  • Gesamtzahl an Beiträgen20.454.138

Hersteller in diesem Thread Widget schließen