Zentrierspinne bei Subwoofer vom Korb gelöst

+A -A
Autor
Beitrag
testt25
Stammgast
#1 erstellt: 28. Mrz 2019, 23:59
Hallo,

hab da einen Audio System X ION 15-1000 und hatte ein Klappern feststellen können. Sobald man die Membran nach unten drückt hört man so ein "Knacksen". Es ist nicht die Schwingspule kaputt. Beim "Sinustesten" habe ich festgestellt, dass sich die Zentrierspinne gelöst hat, aber nur in der Nähe des Terminals. Der Rest klebt noch normal fest wie es sein soll. Sobald ich mit den Fingern einen Druck auf diese Stelle ausübe, hört das Klappern auf und der Subwoofer klingt auch ganz normal.
Siehe Bild:
20190327_194037

Meine Fragen:
Passiert sowas von falscher Handhabung oder eher durch das Alter?
Mit welchem Kleber soll ich das versuchen zusammen zu kleben? Hatte von UHU 2 Komponenten Kleber gelesen der flexibel sein soll.

Ich denke, solang das hält und sonst nichts passiert (nach dem Kleben) kann ich ruhig den Subwoofer weiterverwenden. Wenn das natürlich aus irgendeinem Grund nicht so sein sollte, dann muss ich den Sub sowieso reconen. Also ob da nun mehr kaputt wird oder der Kleber nicht hält (durch die frimmelige Stelle) ist das reconen sowieso nötig.
Da stellt sich mir nur die Frage, woher man das "Recone Kit" bekommt und wie teuer das ist? Direkt vom Hersteller selbst?


Danke mal im Voraus!


[Beitrag von testt25 am 29. Mrz 2019, 00:05 bearbeitet]
piti_rocks
Stammgast
#2 erstellt: 29. Mrz 2019, 22:03
Recone Kit kriegst du bei Audio System.

Zum kleben empfehle ich Schwarzen Cyanarylat Schwarz Gel.
testt25
Stammgast
#3 erstellt: 30. Mrz 2019, 18:48
[/quote]
Zum kleben empfehle ich Schwarzen Cyanarylat Schwarz Gel.
[quote]
Du meinst für die Zentrierspinne?
Woher bekommt man den Sekundenkleber und wie viel Gramm brauche ich davon?
Rabia_sorda
Inventar
#4 erstellt: 31. Mrz 2019, 02:12

Woher bekommt man den Sekundenkleber und wie viel Gramm brauche ich davon?


2sek gegoogelt

WIKO SGB 20
testt25
Stammgast
#5 erstellt: 01. Apr 2019, 14:28
Rabia_sorda
Inventar
#6 erstellt: 01. Apr 2019, 17:48
Nein, das ist normaler Sek.-Kleber.
testt25
Stammgast
#7 erstellt: 03. Apr 2019, 23:39
Worin unterscheidet sich dein empfohlener zu diesen Kleber? Schwarz ist er mal nicht, Ethyl-2-Cyanacrylat und Gummipartikel sind enthalten. Ist sicher nicht der passendste Kleber aber klingt nicht schlecht.
Rabia_sorda
Inventar
#8 erstellt: 04. Apr 2019, 18:01
Der sollte dann auch dazu geeignet sein.
Suche:
Das könnte Dich auch interessieren:
Subwoofer: Zentrierspinne abgerissen (Altersschwäche?)
Untoaster am 26.06.2010  –  Letzte Antwort am 30.12.2010  –  3 Beiträge
Sicke am Korb kleben?
matti.g1 am 04.01.2011  –  Letzte Antwort am 16.07.2012  –  13 Beiträge
Membran "hängt durch" liegt das an der Zentrierspinne?
doncarlos_2010 am 11.12.2010  –  Letzte Antwort am 11.12.2010  –  2 Beiträge
Subwoofer knartzt
Gabbatuner am 24.07.2009  –  Letzte Antwort am 25.07.2009  –  12 Beiträge
Subwoofer defekt! Sicke erhärtet, Schwingspule?
hjkxymapop345 am 20.09.2013  –  Letzte Antwort am 20.09.2013  –  2 Beiträge
hifonics brutus magnet gelöst
PoloTobi138 am 02.11.2014  –  Letzte Antwort am 03.02.2015  –  5 Beiträge
Der Subwoofer i.O?
belieber am 07.03.2012  –  Letzte Antwort am 31.08.2012  –  7 Beiträge
Subwoofer Hilfeee
Francesco31 am 09.04.2014  –  Letzte Antwort am 16.04.2014  –  34 Beiträge
aktiv subwoofer geht nicht
#benni# am 31.12.2014  –  Letzte Antwort am 04.01.2015  –  7 Beiträge
JBL Auto-Subwoofer kaputt?
RisingPhoenix am 05.05.2009  –  Letzte Antwort am 06.05.2009  –  3 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder862.950 ( Heute: 44 )
  • Neuestes MitgliedJuRa_Malbergweich_
  • Gesamtzahl an Themen1.439.188
  • Gesamtzahl an Beiträgen19.385.381

Hersteller in diesem Thread Widget schließen