Probleme beim Bootvorgang

+A -A
Autor
Beitrag
kreator90
Ist häufiger hier
#1 erstellt: 28. Jan 2020, 11:03
Von einem auf den anderen Tag hab ich folgenden Screen beim Booten meines PCs

84111093_488497001868200_9024301187448438784_n

Zudem piepst der PC einmal kurz. Nachdem ich dann F1 zum Fortfahren drücke, funktioniert alles tadellos, ohne jegliche Probleme.

Kennt einer dieses Problem und kann mir sagen, wie ich das wieder auf Normalstand bringe?

Das wird mir im BIOS angezeigt. Da ich null Ahnung habe, weiß ich nicht, ob das jmd was bringt..

83987095_813362455851006_8025259148352421888_n

84413129_2218348238461308_1250320101475876864_n


[Beitrag von kreator90 am 28. Jan 2020, 11:24 bearbeitet]
Kogar
Hat sich gelöscht
#2 erstellt: 28. Jan 2020, 14:23
Nun, da wird wohl deine SSD Festplatte Micron MD600 "im sterben liegen"

So sieht das Teil aus:
https://www.notebook...a620/m/6/m600_b1.jpg

SSD Festplatten sind zwar schneller und leiser als normale Festplatten, halten aber nicht solange durch wenn man ständig und viele Daten auf sie schreibt.

Würde, wenn Windows läuft, eine komplette Datensicherung machen, die SSD rauswerfen und durch eine normale Festplatte ersetzen.

Du kannst auch mal versuchen, bei der Bootreihenfolge (BIOS Bild 2) als "1st Boot Device" die angezeigte "4M-Micron_M60" einzustellen und CD/DVD als "2nd Boot Device"
SonyKassettenkaiser
Inventar
#3 erstellt: 28. Jan 2020, 14:33
Lies doch mal die SMART Werte deiner Festplatten aus und poste das hier. Crystal Disk Info oder ähnlich heißen diese Tools...
Kogar
Hat sich gelöscht
#4 erstellt: 28. Jan 2020, 14:42

SonyKassettenkaiser (Beitrag #3) schrieb:
Lies doch mal die SMART Werte deiner Festplatten aus und poste das hier. Crystal Disk Info oder ähnlich heißen diese Tools... ;)


Schau doch mal auf den ersten Screenshot (Bootscreen), was da bei
"SATAII_2: Micro_M600...." steht
"S.M.A.R.T. Capable but Disabled"
Also wird man da nichts auslesen können, weil's aus irgendeinem Grund ausgeschaltet ist oder der PC es nicht lesen kann weil eben die SSD defekt ist.
net-explorer
Inventar
#5 erstellt: 28. Jan 2020, 15:12
Vielleicht liegen hier nicht mal die Speicherzellen im Sterben, sondern der Controller, den sowohl SSD als auch HD haben.
Die Erfahrung habe ich bereits mit HD gemacht.

In jedem Fall würde ich einen Systemumzug auf eine neue SSD umgehend durchführen, wobei darauf zu achten ist, welche SSD-Modelle der Laptop ganz sicher auch mag.
Hatte nämlich einen Laptop mit HD, und wollte ihn aufwerten durch eine gängige Samsung SSD, was nicht ging, weil das BIOS die SSD nicht erkannt hat!
net-explorer
Inventar
#6 erstellt: 28. Jan 2020, 15:14

Kogar (Beitrag #4) schrieb:
... "S.M.A.R.T. Capable but Disabled"
Also wird man da nichts auslesen können, weil's aus irgendeinem Grund ausgeschaltet ist oder der PC es nicht lesen kann weil eben die SSD defekt ist.


Aber wenn er "nachtritt" läuft alles wies soll!

Noch!

Deswegen muss er unverzüglich den SSD-Wechsel machen, sonst ist alles hin!
n5pdimi
Inventar
#7 erstellt: 28. Jan 2020, 16:11
Das ist doch kein Laptop sondern ein großer PC, oder?
SonyKassettenkaiser
Inventar
#8 erstellt: 28. Jan 2020, 16:13
Ich denke schon.
langsaam1
Inventar
#9 erstellt: 28. Jan 2020, 17:52
https://www.asrock.com/mb/NVIDIA/N68-GS4%20FX/#CPU
verwendet CPU nicht für das Board angegeben

wenn schon da steht " 3rd Master Disk Error "
eventuell Screenshot mit Menüpunkt " Hard Disk Drives " sinnvoll

also schnellstens herausfinden Welches " Laufwerk " das Board an 3rd meint

ebenso : sofortiges Backup Inhalt Aller Laufwerke !


[Beitrag von langsaam1 am 28. Jan 2020, 17:54 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Anzeige Probleme
Stefan0604 am 05.03.2012  –  Letzte Antwort am 05.03.2012  –  2 Beiträge
Probleme mit der Wiederherstellung
poing81 am 26.10.2012  –  Letzte Antwort am 12.11.2012  –  2 Beiträge
Acer V3-372-55VD booten von USB Stick UEFI
kboltzmann am 06.10.2016  –  Letzte Antwort am 06.10.2016  –  2 Beiträge
Compaq 615 Probleme
Böhser_Onkel! am 29.05.2010  –  Letzte Antwort am 29.09.2010  –  3 Beiträge
Kein Bild beim System Start!
Corollo am 15.02.2012  –  Letzte Antwort am 07.03.2012  –  13 Beiträge
IE11 und Silverlight Probleme
incoggnito am 28.10.2013  –  Letzte Antwort am 28.10.2013  –  2 Beiträge
Probleme bei Win 7 Installation
test20 am 19.08.2014  –  Letzte Antwort am 02.10.2014  –  4 Beiträge
ATI HD 4890 Probleme
Vurian am 01.02.2011  –  Letzte Antwort am 05.02.2011  –  2 Beiträge
PC funktioniert nicht mehr .
xSiiLencer_ am 15.06.2011  –  Letzte Antwort am 16.06.2011  –  5 Beiträge
Lappy bootet nicht von CD
Sikilaci am 20.03.2013  –  Letzte Antwort am 21.03.2013  –  22 Beiträge
Foren Archiv
2020

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder916.738 ( Heute: 4 )
  • Neuestes MitgliedDawids7
  • Gesamtzahl an Themen1.532.294
  • Gesamtzahl an Beiträgen21.155.313

Top Hersteller in Betriebssysteme Widget schließen