Kein Ton auf einer Box [Win10, Logitech 5.1]

+A -A
Autor
Beitrag
NoRefer
Neuling
#1 erstellt: 11. Mai 2018, 17:30
Hallo zusammen,

ich habe ein kurioses Problem. Ich habe auf der Box vorne rechts keinen oft Sound.
Zuerst dachte ich, es läge am 5.1 Sound System von Logitech, also ein anderes probiert, gleicher Fehler.
Danach schloss ich auf die Soundkarte, also habe ich eine externe Soundkarte probiert, gleicher Fehler.
Zufällig bin ich darauf gekommen, dass wenn ich die Lautstärke auf deutlich > Zimmerlautstärke drehe, die Box erst kurz sehr schlechten Sound hat und dann einwandfrei funktioniert, dreht man die Lautstärke wieder auf ein sozialverträgliches Niveau, so fällt sie nach 0,5 - 5 Minuten wieder aus.


Hat jemand von euch eine Idee wo das Problem liegen könnte und vor allem wie es zu lösen ist?
Slatibartfass
Inventar
#2 erstellt: 14. Mai 2018, 14:41
Wenn Du Sound System und Soundkarte bereits getauscht hast, ohne das der Fehler beseitigt wurde, bleibt bei dieser Art des Fehlers (klingt nach schlechter elektrischer Verbindung) eigendlich nur noch die Verkableung.

Slati
Suche:
Das könnte Dich auch interessieren:
Logitech Z-5500 - kein ton vom Center
Roffelos am 04.03.2010  –  Letzte Antwort am 11.03.2010  –  8 Beiträge
Frage zur Logitech x530 5.1
sonic93 am 21.11.2011  –  Letzte Antwort am 23.11.2011  –  17 Beiträge
Logitech Z506 5.1 Bass einstellen
luke9440 am 24.11.2016  –  Letzte Antwort am 16.12.2016  –  3 Beiträge
logitech x-530 5.1 pc-lautsprechersystem
Maik44 am 18.12.2017  –  Letzte Antwort am 18.12.2017  –  2 Beiträge
Kein Ton auf der rechten Box
Anonymus_Maximus_ am 19.04.2012  –  Letzte Antwort am 15.05.2012  –  2 Beiträge
Wie 5.1 Logitech Z906 auf 7.1 upgraden?
Tidus9 am 14.05.2015  –  Letzte Antwort am 17.05.2015  –  6 Beiträge
Logitech Z523 Problem
lackaffe99 am 07.03.2011  –  Letzte Antwort am 07.03.2011  –  2 Beiträge
Logitech Z-2300 Problem
Hellfire-Zero am 23.01.2012  –  Letzte Antwort am 27.01.2012  –  11 Beiträge
Logitech z 623 Problem
Quangish am 11.02.2011  –  Letzte Antwort am 27.02.2011  –  6 Beiträge
Logitech Z323 2.1 problem !
Oz_Bezarius am 09.03.2010  –  Letzte Antwort am 11.03.2010  –  4 Beiträge
Foren Archiv
2018

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder848.059 ( Heute: 5 )
  • Neuestes MitgliedTina#
  • Gesamtzahl an Themen1.414.548
  • Gesamtzahl an Beiträgen18.930.224

Top Hersteller in PC Lautsprecher (-systeme) Widget schließen