Problem mit SAMSUNG HT-J5500/EN.

+A -A
Autor
Beitrag
Micky1985
Schaut ab und zu mal vorbei
#1 erstellt: 10. Sep 2016, 18:04
Hallo miteinander,
zunächst funktionierte das Gerät einwandfrei. Plötzlich, beim Einschalten, Einlegen einer CD, Drücken der Wiedergabetaste, kam am Display "LOAD" und nach einigen Sekunden "SETUP". In diesem Modus hätte ich daneben verhungern können. Das DVD-Laufwerk lief am Beginn, also während "LOAD" und "SETUP", schaltete jedoch dann hörbar ab.
Danach schaltete ich das Gerät ab und nach einigen Sekunden wieder ein. Es erschien "B IN". Weder an der FB noch am Gerät selbst konnte eine andere Auswahl getroffen werden.
Schätze, dass sich die Steuerungsplatine "verabschiedet" hat. Was haltet ihr davon ?
Ja, dumm ist nur, dass ich es gebraucht ohne Rechnung gekauft habe und daher Garantie ausgeschlossen ist.
robinski
Neuling
#2 erstellt: 23. Sep 2016, 23:53
Hallo All,
ich habe das gleiche Problem.
Das letzte mal als ich die Fernbedienung benutzt habe war alles ok.
Dann, als ich die Fernbedienung das nächste mal genutzt habe funkt. nichts mehr.

Wir selbst ( meine Frau und ich ) haben nichst mit der Fernbedienung am Hut.
kann höchstes sein das meine Haushaltshilfe da dran war, aber das glaube ich nicht.
Der Fernseher funk. einwandfrei mit der FB.

Deine Aussage über das Motherboard wird wohl der Fehler sein.

Ich habe das BH durch, und nichts beschreibt diesen Fehler.
Hätte ja sein können, dass die FB einen Shortcut für das ausschalten hat der
Funktionen hat wie ein Handy.

Nein, keine Information darüber. Ich bin jedenfalls voll sauer über so ein
Prozedere der FB.

LG Robinski
Suche:
Das könnte Dich auch interessieren:
Samsung HT-J5500 sehr laut
Paratikel am 10.08.2017  –  Letzte Antwort am 07.12.2017  –  6 Beiträge
Samsung HT-J4500/en reagiert nicht
Musti86ffm am 19.04.2017  –  Letzte Antwort am 20.04.2017  –  7 Beiträge
Optimierung HT-H5550W/EN
Generaltoastch am 02.02.2016  –  Letzte Antwort am 22.02.2016  –  10 Beiträge
Samsung HT-F4500/EN Ansicht Netzwerkfestplatte aktualisieren ?
skorpions77 am 22.12.2013  –  Letzte Antwort am 22.12.2013  –  2 Beiträge
samsung ht-c350 problem
Andele123 am 10.10.2010  –  Letzte Antwort am 16.04.2011  –  13 Beiträge
Samsung HT-C555 Problem
Bl4ckst0rm1 am 27.07.2011  –  Letzte Antwort am 20.08.2011  –  15 Beiträge
Samsung HT F5500 Problem
xliq am 10.11.2014  –  Letzte Antwort am 12.11.2014  –  2 Beiträge
Problem mit Samsung HT-D6759W
HeavyP79 am 09.11.2011  –  Letzte Antwort am 04.03.2012  –  2 Beiträge
Samsung HT-D Anlagen mit verschiedenen Angaben (EN, ZF, EU.)
androier am 23.10.2011  –  Letzte Antwort am 30.10.2011  –  4 Beiträge
Samsung HW-H430/EN
Daniel_111 am 07.12.2016  –  Letzte Antwort am 29.12.2016  –  4 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder886.081 ( Heute: 1 )
  • Neuestes MitgliedSininola
  • Gesamtzahl an Themen1.477.173
  • Gesamtzahl an Beiträgen20.089.902

Hersteller in diesem Thread Widget schließen