Beim umschalten auf TV viel zu leise

+A -A
Autor
Beitrag
hektorius_86
Neuling
#1 erstellt: 07. Dez 2013, 20:31
Hallo,
ich habe den x1000 und mein Problem ist das
wenn ich Musik höre alles gut ist, aber beim umschalten auf TV wird es so leise,
das ich kaum was höre und ich die Lautstärke auf 70-80stellen muss
Kepnik
Ist häufiger hier
#2 erstellt: 08. Dez 2013, 11:59
Gibs zu, du hast dich verflucht lange mit dem Manual beschäftigt
und bist dennoch nicht draufgekommen ?

Kann dir später genau nachschaun, glaub aber ich habs auch
so im Kopf, entweder unter Quellen ( oder Audio ) gibt es eine
Option die heißt Eingangspegel.

Da kannst du einstellen wie laut verschiedene Inputs beim umschalten
wiedergegeben werden.

vG.
Florian
hektorius_86
Neuling
#3 erstellt: 08. Dez 2013, 14:10
Ehrlich gesagt lese ich das HB seit Stunden, aber scheinbar bin ich zu blöd, denn ich finde nichts dazu.
Unter Eingänge gibt es einen Menüpunkte, wo ich den Pegel einstellen kann.
Ich kann dort aber nur einen Pegel von -12db bis +12db einstellen und die TV Lautstärke bleibt unverändert...
Passat
Moderator
#4 erstellt: 08. Dez 2013, 14:58
Was passiert, wenn du am TV die Lautstärke hoch drehst?

Evtl. ist ja auch dessen Digitalausgang lautstärkegeregelt.
Da kann dann der AV-Receiver nichts dafür.

Grüße
Roman
hesa2801
Inventar
#5 erstellt: 08. Dez 2013, 15:13
Ist beim AVR unter Menü: Video/HDMI Setup/Audio Out AVR eingestellt? Erst dann ist der Ton über den AVR zu regeln.
Dann ggfs. den Eingangspegel der Quelle erhöhen...

Gruß Hesa
hektorius_86
Neuling
#6 erstellt: 08. Dez 2013, 15:57
Vielen vielen dank Leute.
Es lag am TV, musste da die Lautstärke auch erhöhen wieso auch immer.
auf jeden fall ist jetzt alles gut und ich bedanke mich 😁
Kepnik
Ist häufiger hier
#7 erstellt: 08. Dez 2013, 16:37
Schön dass nun alles funzt, viel Spaß :-)
Suche:
Das könnte Dich auch interessieren:
Denon Heos Subwoofer viel zu leise
Keek_911 am 03.12.2018  –  Letzte Antwort am 08.01.2021  –  11 Beiträge
X1400H Probleme beim Umschalten auf TV Audio
da_serc am 25.02.2018  –  Letzte Antwort am 25.03.2018  –  5 Beiträge
Reciever piept beim Umschalten
sunnym79 am 21.01.2017  –  Letzte Antwort am 23.01.2017  –  5 Beiträge
Denon AVC A11SR Dialoge viel zu leise
-Hoschi- am 24.07.2010  –  Letzte Antwort am 25.07.2010  –  2 Beiträge
kein Ton beim Umschalten
able am 09.12.2015  –  Letzte Antwort am 03.03.2016  –  13 Beiträge
Denon DN-A7100 viel zu leise!
dr-dezibel am 29.08.2007  –  Letzte Antwort am 11.10.2009  –  31 Beiträge
Denon AVR 1311 knackt/knallt beim umschalten
Hifi-Freund_ am 23.09.2012  –  Letzte Antwort am 09.10.2012  –  7 Beiträge
Receiver zu leise
Roggi78 am 12.01.2015  –  Letzte Antwort am 12.01.2015  –  9 Beiträge
X3100 - Subwoofer zu leise
the_blarney am 16.09.2015  –  Letzte Antwort am 22.09.2015  –  10 Beiträge
denon avr 1911 tonaussetzer beim umschalten vom tv
thedon666 am 15.01.2011  –  Letzte Antwort am 05.02.2011  –  10 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder899.926 ( Heute: 21 )
  • Neuestes Mitgliedfpr123
  • Gesamtzahl an Themen1.500.210
  • Gesamtzahl an Beiträgen20.527.402

Top Hersteller in Denon Widget schließen