Denon X1000 - Problem mit Lautstärke

+A -A
Autor
Beitrag
LaBestiaNegra
Ist häufiger hier
#1 erstellt: 11. Mai 2014, 16:43
Hallo zusammen,

habe seit gestern den X1000. Bin soweit sehr zufrieden mit dem Receiver.
Funktioniert auch alles bis auf die Lautstärke. Ich hab die Boxen mit Audyssey eingemessen.
Jetzt hab ich das Problem, dass ich den Sound erst ab Stufe "30" höre :-/
Weiß jemand an was das liegen könnte?
std67
Inventar
#2 erstellt: 11. Mai 2014, 17:08
Hi

ganz normal das "unten" nix bzw nicht viel kommt

Stellst du die Lautstärkeanzeige auf "Relativ" um werden die angezeigten Werte sogar mit anderen Usern vergleichbar
LaBestiaNegra
Ist häufiger hier
#3 erstellt: 11. Mai 2014, 17:24

std67 (Beitrag #2) schrieb:
Hi

ganz normal das "unten" nix bzw nicht viel kommt

Stellst du die Lautstärkeanzeige auf "Relativ" um werden die angezeigten Werte sogar mit anderen Usern vergleichbar ;)


Ab "- 45dB" kann ich den Ton hören
std67
Inventar
#4 erstellt: 11. Mai 2014, 17:29
passt schon. Zimmerlautstärke ist bei mir so ca -30 bis -25, je nach Quelle
Filme in Kinolautstärke um die -15
LaBestiaNegra
Ist häufiger hier
#5 erstellt: 11. Mai 2014, 17:37

std67 (Beitrag #4) schrieb:
passt schon. Zimmerlautstärke ist bei mir so ca -30 bis -25, je nach Quelle
Filme in Kinolautstärke um die -15



Alles klar, danke!
Dachte vielleicht,dass ich irgend nen Fehler beim einmessen gemacht habe.

Muss man eigentlich mit ner bestimmten Lautstärke einmessen?
std67
Inventar
#6 erstellt: 11. Mai 2014, 17:40
nee

Lautstärke bestimmt das System selber
GeraldA
Stammgast
#7 erstellt: 12. Mai 2014, 08:57
Seite 123 der BDA. Erhöhe mal den Eingangspegel .
Suche:
Das könnte Dich auch interessieren:
Denon X1000 Kopfhörerausgang Lautstärke festlegen?
Viper73 am 22.12.2017  –  Letzte Antwort am 22.12.2017  –  2 Beiträge
Lautstärke AVR-X1000
kitsch am 29.05.2013  –  Letzte Antwort am 26.03.2014  –  8 Beiträge
Denon X1000 Lautstärkeproblem
igi1 am 01.01.2019  –  Letzte Antwort am 02.01.2019  –  7 Beiträge
DENON x1000 ARC problem
SuperMaxe am 30.11.2015  –  Letzte Antwort am 01.12.2015  –  7 Beiträge
Denon X1000 , Appsteuerung Problem
tom2995 am 23.10.2017  –  Letzte Antwort am 23.10.2017  –  4 Beiträge
Denon AVR-X1000 Lautstärke mit Fernbedienung
ghiesz am 15.09.2015  –  Letzte Antwort am 15.09.2015  –  5 Beiträge
Denon X1000
HarzerJung am 01.10.2013  –  Letzte Antwort am 26.03.2014  –  73 Beiträge
Denon X1000
ManuelV6 am 26.05.2014  –  Letzte Antwort am 15.06.2014  –  4 Beiträge
Denon AVR-X1000 Lautstärke/Audio Frage
ghiesz am 16.08.2015  –  Letzte Antwort am 16.08.2015  –  2 Beiträge
Denon avr x1000 Airplay Problem
El_barto# am 04.04.2015  –  Letzte Antwort am 04.04.2015  –  4 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.088 ( Heute: 3 )
  • Neuestes MitgliedJungleApe
  • Gesamtzahl an Themen1.500.455
  • Gesamtzahl an Beiträgen20.532.628

Top Hersteller in Denon Widget schließen