Probleme Einschaltverzögerung Denon X3100W

+A -A
Autor
Beitrag
Toxtronic
Ist häufiger hier
#1 erstellt: 14. Jan 2016, 10:31
Guten Morgen zusammen,

ich bin nun seit 3 Monaten im Besitz eines Denon X3100W (neu und vom Händler).
Bis vor zwei Wochen lief alles ohne Probleme und war sehr zufrieden.

Seitdem habe ich immer wieder Probleme mit den Surround-Lautsprechern sowohl rechts und links (Abkürzung: SL).

Wenn ich den Receiver einschalte und Musik/Bluray/Internetradio etc. im z.B. DTS (5.1) oder Multi-Channel-Stereo-Mode hören/sehen möchte, bleiben sehr häufig die SL stumm. Erst nach ca. 20 bis 25 Minuten hört man ein Relaisklicken und auf einmal ist der Ton wieder da.

Dieses Problem tritt nicht immer auf aber in 6 von 10 Fällen.

Folgende mögliche Lösungen hab ich schon durchgeführt:
1. mehrmaligen Reset des AVR
2. alle Eingänge getrennt und nur mit einer Audio-/Bildquelle betrieben
3. Überprüfung der LS-Kabel
4. andere Geräte vom Netz getrennt, sodass nur AVR läuft

Meine Vermutung (weiß nicht genau wie die Denon AVR aufgebaut sind):
Die Endstufe bzw. Relais für die Surround-LS haben `ne Macke.

Bin im Moment etwas am verzweifeln...

Ein weiteres "Phänomen" ist, dass es ein Relaisklicken nach ca. 20 bis 40 Minuten nach dem Ausschalten des AVR gibt. (Weiß nicht, ob das normal ist.

Zudem kommt noch hinzu, dass ich in einer Stunde ca. 4 Bild-/Tonaussetzer (nur bei Bluray-Player) für ca. 1-2 Sekunden habe.
Habe schon versucht den Fehler zu reproduzieren mit Hilfe von Lichtschalter an/aus, Kühlschrank an/aus, Komponenten an/aus, Bluray -Player direkt am TV (keine Aussetzer), andere Steckdosen, andere HDMI-Kabel etc.

Hat jmd. von Euch vllt. eine Idee wie ich die beiden Probleme gelöst kriege??

Vielen Dank schon einmal!
ergo-hh
Inventar
#2 erstellt: 14. Jan 2016, 12:47
Da du anscheinend schon alles mögliche selber getestet hast, würde ich das Gerät tauschen.

Gruß ergo-hh
Suche:

Anzeige

Top Produkte Widget schließen

    Derzeit sind leider keine Daten verfügbar.

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.119 ( Heute: 3 )
  • Neuestes Mitgliedodijoplap
  • Gesamtzahl an Themen1.500.506
  • Gesamtzahl an Beiträgen20.533.931

Top Hersteller Widget schließen

    Derzeit sind leider keine Daten verfügbar.