Philips LX3750W | Kühlsystem evtl. defekt

+A -A
Autor
Beitrag
Stansen11
Neuling
#1 erstellt: 07. Jan 2012, 01:29
Hallo,

ich besitze das Heimkinosystem "Philips LX3750W", welches nach ca. einstündigem Betrieb ausgeht und anschließend auch nicht mehr angeht. Nach einiger Zeit funktioniert das Gerät wieder für ca. 1 Stunde. Das lässt darauf schließen, dass der Lüfter defekt ist und der DVD-Player überhitzt.

Ich würde gern auch mal länger als eine Stunde Musik hören oder DVD schauen.
Die Boxen (5x) und der Subwoofer (1x) funktionieren noch einwandfrei.

Meine Frage wäre jetzt, was ich nun machen kann?
Das Gerät durch einen Verstärker ersetzen, damit ich die Boxen weiterverwenden und Musik hören kann.
Und was für eine Art von Verstärker müsste das sein, wenn das möglich ist?

Würde mich sehr über Hilfe freuen.

Vielen Dank.

Technische Daten:
http://download.p4c....3750w_22_pss_deu.pdf
Stansen11
Neuling
#2 erstellt: 07. Jan 2012, 14:27
Der Lüfter läuft bei Start kurz an, geht anschließend aber wieder aus. Beim Ausschalten des Geräts läuft der Lüfter auch ganz kurz an. Ein Kondensator neben dem Lüfter ist ausgelaufen. Kann das was damit zu tun haben?
Stansen11
Neuling
#3 erstellt: 18. Jan 2012, 00:41
Kann ich denn die Lautsprecher und den Subwoofer mit einem Blue-Ray-Player betreiben?

Z.B. http://www.bluray-disc.de/blu-ray-player/philips-bdp7500b2 ?

Bitte um Hilfe.
Suche:
Das könnte Dich auch interessieren:
Cambridge Audio Azur 640R Lüfter Defekt? Bitte um Hilfe
DH-VegaZ am 05.02.2015  –  Letzte Antwort am 06.02.2015  –  4 Beiträge
Panasonic XR45 Netzteil defekt?
mobby83 am 12.02.2011  –  Letzte Antwort am 14.02.2011  –  3 Beiträge
Arcam AVR 100 defekt
Killerlooper1 am 05.08.2009  –  Letzte Antwort am 17.12.2012  –  2 Beiträge
Technics SA-DA15 Defekt?
McBride am 29.12.2005  –  Letzte Antwort am 13.09.2011  –  2 Beiträge
SA-BX 500 defekt?
Holly24 am 18.10.2009  –  Letzte Antwort am 24.08.2010  –  3 Beiträge
Andersson R2 Defekt
nostrax am 06.12.2009  –  Letzte Antwort am 05.10.2016  –  19 Beiträge
Technics SA-AX7 defekt
Flavio am 29.10.2004  –  Letzte Antwort am 29.10.2004  –  7 Beiträge
Samsung HW-D770S defekt
harry.strehle am 18.07.2014  –  Letzte Antwort am 09.08.2014  –  3 Beiträge
Optischer Eingang bei JVC RX-5052S defekt ?
BigAudiFan am 24.03.2009  –  Letzte Antwort am 05.09.2009  –  6 Beiträge
Panasonic SA-HE70 - digital in defekt?
Serhat.K am 02.08.2009  –  Letzte Antwort am 10.08.2009  –  4 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.003 ( Heute: 39 )
  • Neuestes Mitgliedudnie
  • Gesamtzahl an Themen1.386.606
  • Gesamtzahl an Beiträgen18.409.312

Hersteller in diesem Thread Widget schließen