Eltax AVR 250 zeigt " Error1 " beim Einschalten an

+A -A
Autor
Beitrag
qadinho
Neuling
#1 erstellt: 11. Jun 2011, 21:04
Hallo Freunde,

ich habe einen Hifi Receiver von Eltax zuhause liegen gehabt.
Keiner Ahnung, von wo der kam, aufjedenfall lag er im Keller und war sehr verstaubt.

Mit hoch, ins Zimmer genommen und angeschlossen. Er zeigten, kurz nachdem ich die POWER-Taste gedrückt hatte den Fehler "Error 1".

Ich habe dann gleich gegoogelt und bin auf fundig geworden.
Leider war dieser Thread, bei dem einer den gleichen Fehler hatte, sehr alt, von Jahr 2006. Habe dennoch dort einen Kommentar hinterlassen und warte noch auf Antwort.
( Ich glaube aber dass ich dort keine Antwort bekomme )

Original Zitat von einem User, aus anderem Forum

Habe nun das eeprom mit der Software des Cat cs-907 geflasht. Die Platine im Receiver ist nämlich mit der Beschriftung CS-907 gekennzeichnet. Scheint das gleiche Modell zu sein. Aber der eigendliche Fehler lag an einem Widerstand in der Spannungsversorgung, der hochohmig geworden ist, und zwar ist es der 22 Ohm 0,5 Watt Widerstand ganz links auf dem Board neben dem Festspannungsregler und dem großen Elko. Einfach auswechseln und gut ist.

Nun läuft er wieder problemlos...


Er redet von EINEM 22 Ohr 0,5 Watt Widerstand. Ich finde den irgendwie nicht >.<
Es gibt 2 Widerstände ( R132 & R133) nebeneinander, die von den Ringen her voll identisch sind.

Wie kann ich den Widerstand berechnen? Ich habe auch gegooglet und paar Seiten gefunden, jedoch haben die beiden Widerstände 980 Ohm. Also, habe die Farben der Ringe eingegeben.
( Habe zurzeit kein Messgerät parat. Einem Freund ausgeliehen -.- )

Farbe der Ringe von links:
Rot; Schwarz; Gold; Gold; bisschen Platz; Weiß
Ist das ein 22 Ohm Widerstand?

Hat jemand das gleiche Problem, mit dem Error schonmal gehabt?
Kann jemand mir sagen, wo genau dieser Widerstand ist???
Gibt es andere Lösungen?

Ich bedanke mich fürs Lesen und Bitte um Hilfe!!!


[Beitrag von qadinho am 11. Jun 2011, 21:05 bearbeitet]
qadinho
Neuling
#2 erstellt: 14. Jun 2011, 18:31
hat keiner eine Idee? =(((
qadinho
Neuling
#3 erstellt: 14. Jun 2011, 18:33
hat keiner eine Idee? =(((.

Ihr dürft auch allgemeine Tipps geben...


[Beitrag von qadinho am 14. Jun 2011, 18:35 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Arcam AVR 250
NoFate am 09.08.2005  –  Letzte Antwort am 02.12.2005  –  30 Beiträge
NAD T757 Geräusch beim einschalten
ruedihaltiner am 26.01.2014  –  Letzte Antwort am 06.11.2014  –  2 Beiträge
AVR 390 Dirac Live Probleme! beim Einmessen
Mar.jung am 08.12.2018  –  Letzte Antwort am 09.12.2018  –  3 Beiträge
Probleme Philips AVR 9900
ollischi am 03.04.2010  –  Letzte Antwort am 03.04.2010  –  7 Beiträge
Rotel RB-956AX knallt beim einschalten
achim-jatho am 28.12.2010  –  Letzte Antwort am 16.02.2011  –  2 Beiträge
Fragen zum Arcam AVR 200
Michael_60 am 18.06.2004  –  Letzte Antwort am 20.12.2012  –  7 Beiträge
AVR-Hörvergleich
hollomen am 17.12.2019  –  Letzte Antwort am 23.12.2019  –  51 Beiträge
Arcam AVR oder Lexicon
leogo am 03.06.2020  –  Letzte Antwort am 05.06.2020  –  5 Beiträge
Erfahrungsberichte PHILIPS AVR-9900?
zz-80 am 21.09.2009  –  Letzte Antwort am 13.03.2010  –  5 Beiträge
Rauschen in allen Boxen an Kenwood-V8070D
SpaceCo am 29.05.2003  –  Letzte Antwort am 03.11.2003  –  32 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder906.486 ( Heute: 18 )
  • Neuestes Mitglied12_32_12
  • Gesamtzahl an Themen1.513.173
  • Gesamtzahl an Beiträgen20.784.980

Hersteller in diesem Thread Widget schließen