Yamaha RX-V659

+A -A
Autor
Beitrag
Vegeta85
Stammgast
#1 erstellt: 18. Sep 2006, 00:57
Hat jemand den Yamaha 659?

http://www.area-dvd.de/hardware/2006/yamaha_rx_v459_659_1.shtml

Wenn ja mich würd wohl mal interessieren wie sein "Klangbild" wohl zu beschreiben wäre...ist er eher kühl, hell und analytisch (wird ja alten Yamahas nachgesagt) oder eher warm und bassstark?

Falls ihn jemand hat oder ihn mal gehört hat bitte mal melden
Toni78
Hat sich gelöscht
#2 erstellt: 18. Sep 2006, 08:03
Hatte heute morgen die aktuelle Stereoplay in der Hand, und da ging er als Testsieger (u.a. gegen den Onkyo 674, Denon...) hervor. Und zwar erstaunlicherweise OHNE HDmI! Lt. Stereoplay wurde bei diesem Gerät bewusst auf HDMI verzichtet und dafür in den Klang investiert. Er soll dem Test zufolge sehr schön "warm" klingen, aber auch sehr detailliert. Also absolut nicht hell. Ich denke Yamaha ist längst aus der Zeit der "hell" abgestimmten Geräte heraus und kann mittlerweile nicht mehr nur in Surround mit hervorragenden DSP Programmen sondern auch in Stereo mit gutem Klang punkten.
Vegeta85
Stammgast
#3 erstellt: 18. Sep 2006, 17:38
Danke für den Tipp...mal sehen ob ich die zeitung auftreiben kann

http://www.stereoplay.de/inhalt_von_stereoplay_10_06.79837.htm

Tendiere nämlich zwischen dem Kenwood 9090 und dem Yamaha 659

Suche nen warmen Receiver mit schönem vollem Klang...
Schwatzer9n
Neuling
#4 erstellt: 18. Sep 2006, 19:34
sehr interessanter bericht auf area...beeindruckend anscheinend der neue Yamaha...
Nick_2000
Ist häufiger hier
#5 erstellt: 18. Sep 2006, 21:30
Suche nen warmen Receiver mit schönem vollem Klang...

wenn es darum geht wird es meiner Meinung nach der Kenwood 9090 werden.
Ich hatte mir auch den 659 als Nachfolger für meinen "alten" Kenwood 7050D geholt, gehört und wieder weggegeben.

Im Vergleich noch immer hell und analytisch, wenn auch nicht mehr so schlimm wie früher zb. RX-V1200.

Der Kenwood 9090D tat sich im Stereo Betrieb, meiner Meinung nach, nicht viel mit meinem "alten". Mehrkanal war dafür ein Unterschied. Reichte für mich aber nicht zum Wechsel. Jetzt werde ich mir den hochgepriesenen Onkyo 674 mal anhören bzw. den 703. Hörn wir mal

Ach ja und so gerne ich auch auf Area-... lese, ich habe noch keine schlechten Kritiken gefunden. Alles immer relativ gut und toll, und am besten aus dem Werbeflyer der Hersteller übernommen. Schade eigentlich
Gelscht
Gelöscht
#6 erstellt: 18. Sep 2006, 21:47
Hallo,
bin zwar (noch) nicht der Experte in Sachen AVR da der RX-V659 mein erster AVR ist; dennoch kann ich bestätigen dass der 659er nicht hell klingt, fast schon zu warm.

Was ich mal noch loswerden will... die Fernbedienung leuchtet die ganze Nacht über wie eine verstrahlte Tafel Schokolade, wobei Yamaha meiner Meinung nach die unwichtigen Tasten mit dem fluoroszierenden Mittel ausgestattet hat.

Nobody
Vegeta85
Stammgast
#7 erstellt: 18. Sep 2006, 23:27
hm das sind jetzt 2 verschiedene Aussagen...der eine meint immer noch hell der andere fast schon zu warm ...

@Nick_2000 Was für Boxen hattest du denn dran?

hätte ich doch hier mal nen vernünftigen Hifi-Händler inner Nähe wo man mal probehören könnte
Nick_2000
Ist häufiger hier
#8 erstellt: 19. Sep 2006, 16:02
@vegeta85

Klang und Ton "Selbstbau"
aber an denen liegt es definitiv nicht.
Wie beschrieb es die Heimkino in Bezug auf den 659: Dynamisch und glasklar geht der RX-V659 zur Sache.
Das ist positiv gemeint und trifft auch so zu. Warm und bassstark meint etwas anderes.

Man hört den Unterschied erst bei einem direkten Vergleich zu dem Kenwood. Das Hörgedächnis ist halt sehr kurz
Sofasucht
Stammgast
#9 erstellt: 19. Sep 2006, 16:37
Ich habe ihn seit gut 2 Wochen an Teufel Theater 1 Boxen hängen und finde daß er sehr neutral klingt, also weder hell noch warm. Ich 'höre' allerdings nur DVDs (Filme+Konzerte mit Surround) und da ist der Klang angenehm, ob das mit Stereo auch so ist habe ich bisher nicht getestet. Mein älterer Kenwood Stereo Receiver an MB Quart Boxen klang etwas wärmer. Letztlich alles Geschmacksache und halt stark von den Boxen und den Räumlichkeiten abhängig. Ich bin jedenfalls sehr zufrieden

Roland
Vegeta85
Stammgast
#10 erstellt: 19. Sep 2006, 16:49
hm...

Für mich ist ja beides wichtig...im Filmbetrieg ist der Yamaha bestimmt gut...da hab ich kaum Zweifel...

Nur wie siehts mit Stereo und PLXII Musik aus!? Ich weiss im Stereo darf man nicht zu viel erwarten aber ich fänds gut wenn es schön rund klingen würde, eher warm als hell und im Bassbereich schön voll...ich mag diesen "dünnen sterilen leblosen" klang nicht wenn ihr versteht
Gelscht
Gelöscht
#11 erstellt: 19. Sep 2006, 18:54
eher warm als hell und im Bassbereich schön voll...ich mag diesen "dünnen sterilen leblosen" klang nicht wenn ihr versteht

Im DVD-Bereich ist der AVR+Teufel 1 einfach topp, nur im Stereobereich (2/7ch Stereo) finde ich dass er etwas dumpf klingt (bzw. "zu warm" wie ich anfangs beschrieben habe).

@sofasucht
Mal was anderes:
Weißt du ob sowohl die Teufel-Boxen als auch der Yamaha mit Bananenstecker zurecht kommt? Habe nämlich mal gelesen, glaube sogar auf der Teufel-HP, dass es eine Norm für B-Stecker gibt und sie überall passen, bis auf die Yamaha-Geräte.
Ob man an die Teufel-LS die Bananenstecker anschließen kann wird nicht in der Gebrauchsanweisung erwähnt, aber die Anschlussklemmen der LS sehen schon danach aus, oder?

Nobody
Toni78
Hat sich gelöscht
#12 erstellt: 19. Sep 2006, 19:21

321Nobody schrieb:
ob sowohl die Teufel-Boxen als auch der Yamaha mit Bananenstecker zurecht kommt? Habe nämlich mal gelesen, glaube sogar auf der Teufel-HP, dass es eine Norm für B-Stecker gibt und sie überall passen, bis auf die Yamaha-Geräte.
Ob man an die Teufel-LS die Bananenstecker anschließen kann wird nicht in der Gebrauchsanweisung erwähnt, aber die Anschlussklemmen der LS sehen schon danach aus, oder?

Nobody


Also SIW lassen sich auch Yamaha AVR aufnahmefähig für Bananas machen, man muss nur die Klemmen hinten aufbohren.

Nur was versprichst Du Dir davon? Der einzige Vorteil den ich sehe ist, das man schnell mal umstecken kann. Und das es keine Litzen neben die Anschlussbuchsen verschlagen kann die dann für elekrische Probleme sorgen könnten. Ansonsten, bei sachgerechter Befestigung, halte ich die direkte Verbindung immernoch für die Beste.
kow123
Inventar
#13 erstellt: 19. Sep 2006, 19:47

Vegeta85 schrieb:
hm...

Für mich ist ja beides wichtig...im Filmbetrieg ist der Yamaha bestimmt gut...da hab ich kaum Zweifel...

Nur wie siehts mit Stereo und PLXII Musik aus!? Ich weiss im Stereo darf man nicht zu viel erwarten

Hallo,

dann lies Dir mal den area-Test durch: der Yamaha wird dort super beurteilt - lediglich bei Stereo bleibt der Denon 2106 ungeschlagen...
Vegeta85
Stammgast
#14 erstellt: 19. Sep 2006, 19:57
Hab ich schon gelesen...was denkst du denn

Aber ich höre gerne auch noch persönliche Meinungen von anderen hier...
Area hat nämlich schon Receiver sehr gut bewertet die ich dann sehr kühl und analytisch fand deshalb frag ich hier ja speziell nach dem Klangbild im Stereo und PLXII Musik Betrieb...
Sofasucht
Stammgast
#15 erstellt: 20. Sep 2006, 11:35
Wegen der Bananenstecker bin ich leider überfragt. Laut Bedienungsanleitung werden ja anscheinend in dem Modellen für bestimmte Länder Bananenstecker kompatible Anschlußbuchsen verbaut. Wäre also für dich evtl. interessant ob man an die rankommen kann, viellicht über einen Yamaha Fachhändler. Ist für mich aber kein Thema, da ich nicht vorhabe da öfters was umzustecken.

Zum Stereosound - ich kann ja heute Abend mal die eine oder andere CD testweise einlegen, vielleicht fällt mir was auf. Ob ich eine gute Referenz bin ist eine andere Frage. Was hörst du denn so für Musik?

Roland
Vegeta85
Stammgast
#16 erstellt: 20. Sep 2006, 15:41
Also bei meinem alten Yamaha musste ich hinten die Löcher "größer machen" war nicht schwer...man muss das Plastik nur da eindrücken quasi...

Ich höre bunt gemischt...was mich vor allem interessiert ist, ob man den Bassregler auf Anschlag drehen muss (wie bei meinem jetzigen Yamaha) um annähernd nen vernünftigen Bass zu haben oder nicht...

Du hast aber bei Teufel Theater 1 nen Sub-Satelitten-System richtig und bei 80Hz getrennt?
Hm...wird mir dann nicht sooo viel bringen weil mich vor Allem interessiert wie der Klang an großen Standlautsprechern ist ohne dass man den Sub dazu schalten muss...
Sofasucht
Stammgast
#17 erstellt: 21. Sep 2006, 12:06
Richtig, wenn es dir um den Bass auf großen Lautsprechern geht, kann ich dir wenig sagen, da das ja der aktive Subwoofer macht. Ich trenne bei 100Hz weil das von Teufel so empfohlen wird. Beim Einmessen hat er 120Hz angeboten und die hinteren Lautsprecher auf 'Large' gestellt, habe mir das erlaubt zu korrigieren
Ich habe trotzdem mal 3 CDs (Queensryche, Beethoven, Satriani) getestet. Und ich würde bei meiner Aussage daß er sehr neutral klingt auch bei Stereo bleiben. Könnte jetzt auch nicht sagen daß er hart klingt, aber schon eher analytisch. Ohne Direktvergleich ist es aber kaum möglich zu sagen was von den Boxen kommt und was vom Receiver.
Er hat übrigens einen 'Pure Direct' Modus wo alle Eqalizer und DSPs außen vorbleiben. Führt bei mir natürlich dazu daß ich dann kaum noch Bass habe weil der Subwoofer dann aus bleibt.

Roland
cooli72
Stammgast
#18 erstellt: 21. Sep 2006, 13:04
Hallo,
habe dan 659 auch seit ein paar Wochen in Betrieb und bin sehr zufrieden damit.
Als Front Ls laufen die Kappas 8.2i über eine Rotel Endstufe.
Um die Qualität der eingebauten Endstufen zu testen habe ich die Ls direkt mal am Yamaha angeschlossen.Ich hätte erwartet das sich nun Welten auftun da ja bekannt ist das die Kappas etwas mehr Strom ziehen und recht watthungrig sind.
Überaschenderweise war das Klangbild (Pure Direkt Betrieb) bei normalen bis etwas höheren Lautstärken nicht schlechter als vorher mit der Endstufe.
Bis zur Einstellung von ca -10 db zieht der Yamaha auch bei basslastiger Musik gut durch,darüber merkt man dann das ihm Leistung fehlt.
Das er zu hell klingen soll kann ich absolut nicht bestätigen,das Klangbild ist sehr offen und angenehm.
Ein kleines Manko des Geräts ist ein leichtes, lautstärkeunabhängiges Grundbrummen auf den Pre-Outs,das aber nur bei sehr leisen Lautstärken überhaupt wahrnehmbar ist.
Habe dieses Problem mit einer Pegelabsenkung durch Spannungsteiler (zwei Stück 10 kohm) in den Chinch-Steckern aber in den Griff bekommen.
Die Kappen auf den Ls-Anschlussbuchsen kann man übrigens abziehen.Einfach mit einem etwas breiteren Schraubendreher hinterknibbeln dann gehen sie gut ab und es offenbart sich eine ganz normale, bananensteckertaugliche Anschlussbuchse

Gruss Stephan
Gelscht
Gelöscht
#19 erstellt: 21. Sep 2006, 16:48
@Sofasucht
Finde es sehr interessant, dass jemand die gleiche Zusammenstellung hat wie ich

Ich trenne bei 100Hz weil das von Teufel so empfohlen wird. Beim Einmessen hat er 120Hz angeboten und die hinteren Lautsprecher auf 'Large' gestellt, habe mir das erlaubt zu korrigieren

Wie kann man einstellen dass der AVR trennen soll? Habe nur die Lautsprecher ebenfalls auf "Small" gestellt.

Ist es bei dir auch so, dass bei geringer bis Zimmerlautstärke sich der Subwoofer relativ schnell abschaltet wenn er auf "Auto" steht (hauptsächlich bei TV und Radio) ??

Nobody
Sofasucht
Stammgast
#20 erstellt: 22. Sep 2006, 12:18
Ja, das mit dem schnellen Abschalten kann ich bestätigen, da steht anscheinden Müll im Teufel Manual, weil es dauert niemals 20min und außerdem bekommt er ja ständig Signale. Offensichtlich ist die Schwelle die das Abschalten verhindern soll zu hoch angelegt. Da das ständige Abschalten im Betrieb natürlich nervig ist, habe ich ihn jetzt auf 'Always On' - das kostet zwar etwas Strom, aber von der Hitzeentwicklung zu urteilen scheint es mir nicht soo viel zu sein, vielleicht 10-20 Watt. Werde das mal messen demnächst.
Du kannst im 'Manual Setup' vom AVR die Trennfrequenz (wie auch alles andere was das Auto Setup eingetragen hat) in 20Hz Schritten einstllen. Kann dir jetzt nicht den genauen Untermenüpunkt sagen, aber ist nicht schwer zu finden und steht auch im Manual (ganz hinten bei den Setup Optionen). 'Small' ist mit Sicherheit richtig für die Theater 1 Boxen, für die Fronts/Center hat er es ja auch korrekt erkannt. Vielleicht hat ihn irritiert daß ich die Rears im Dipolbetrieb verwende wo ja eine gewisse Auslöschung im Hochtonberich stattfindet.
Du hast schon ein Auto Setup laufen lassen oder?

Roland
Gelscht
Gelöscht
#21 erstellt: 22. Sep 2006, 16:29
Jo, 20min sind es bei mir auch nicht, allenfalls 6-8min.
War komisch, habe zuerst AutoSetup laufen lassen und mir die ganzen Endresultate angesehen. Damals wurden mir die Front-LS als "Large" angezeigt was ich dann auch gleich korrigiert habe. Von den anderen LS stand nix da, konnte mich auch nicht weiternavigieren (OnScreen). Fande das zwar etwas merkwürdig habe mir aber nichts weiter dabei gedacht. Gestern abend (vor deinem letzten Post) hab ich es dann komischerweise auf anhieb gefunden und nun auch die Rear-LS auf "Small" umgestellt. Center weiß ich nicht ob das groß nen Unterschied macht zwischen Small und Large. Du hasst alle auf Small, oder?!

Crossover habe ich mitlerweile auch gefunden...

Danke!

Nobody
Sofasucht
Stammgast
#22 erstellt: 22. Sep 2006, 17:31
Ich habe bisher nur mit dem Display am Receiver direkt gearbeitet, das ist zwar nicht ganz so übersichtlich aber es ist ja alles recht intuitiv zu bedienen.
Ja, ich habe alle auf Small, da die Teufelchen ja die tiefen Frequenzen nicht spielen können.
Würde ich an deiner Stelle auch für den Center einstellen, da es keine Nachteile hat und der Center ja sehr stark genutzt wird bei Surround.
Hast du mit den Soundfeld Programmen mal rumgspielt, ich bin mir da nicht sicher ob es das bringt? Also 'Spectacle' scheint schon mehr Spektakel zu machen nur manchmal bildet ich mir ein daß die Präzision des Sounds etwas leidet, kann mich aber täuschen. Man bekomt halt selten den gleichen Effekt mehrfach hintereinander geboten, so daß man direkt vergleichen könnte und es gibt ja auch eine kleine Unterbrechung beim Umschalten. Für die ganzen Programme mit mehr Hall hatte ich noch nicht die passenden Quellen, Pop/Rock kam ganz gut bei AC/DC live at Donington. Was hast du so für Erfahrungen gemacht?

Roland
Gelscht
Gelöscht
#23 erstellt: 22. Sep 2006, 18:31
Die ganzen Soundfeldprogramme werden von mir eigentlich nicht genutzt.

Für DVDs nehme ich das gewöhnliche DolbyDigital
TV: PLII-Movie
CD: 2ch Stereo (7ch empfinde ich als kleines Chaos)
Radio: 7ch Stereo (hier 7ch und nicht 2ch da ich die Radioprogramme nur in Mono einwandfrei empfangen kann und deshalb auch kein "Chaos" wie bei Stereosignalen habe. Habe hier auch mal versucht den MusicEnhancer drauf anzuwenden. Hört sich auch gar nicht mal so schlecht an, nur kommt es mir vor, dass der Bass dabei verzerrt)

Habe ein Notebook mit 5.1 Ausgang (3 Klinke), was an dem AVR hängt (Multi Ch In). Hört sich jedoch bei mir grausig an, da man hierbei keinerlei Einstellungen am AVR vornehmen kann; somit hätte ich eigentlich noch ein besseren Klang wenn ich nur über den gewöhnlichen Audioausgang des Notebooks an den AVR gehe und dann diverse Soundfeldprogramme anwähle.

Nobody
pcs-alien
Ist häufiger hier
#24 erstellt: 30. Mrz 2008, 23:03
Hallo,

ich krame mal den alten Thread hoch.

Ich habe mir den 659 gebraucht gekauft und alles heute angeschloßen.

Aaaaaaaaaaaaber,beim Autosetup habe ich bei den hinteren SR-LS Testsignale,aber im normalen Betrieb nicht.

Hab heute mehrere DVDs und Premier Filme getestet,nichts,nur vorne+center+aktiver sub.

Denkfehler ??

Hab 4 Canton +S ,Canton AS50 ,und Canton Center angeschloßen.

Die vorderen +S als Hauptlautsprecher,Center,Sub. und die hinteren +S als SR LS angeschloßen.

Weiss jemand was da los ist ??

Alien
outofsightdd
Inventar
#25 erstellt: 31. Mrz 2008, 12:12
geh nochmal ins manuelle setup und frage ab, welche konfiguration eingestellt ist. 5.1 sollte es sein. dann die pegel-einstellung der surrounds prüfen. da du vorn und hinten gleiche lautsprecher nutzt, sollten die auch vom pegel nicht zu unterschiedlich sein.

wie stark die effektkanäle zu hören sind, hängt stark vom quellmaterial ab. bei manchen filmen hörst du kaum was, bei anderen zischt und kracht es ringsum. zum testen sind live-konzert-dvds gut geeignet, zwischen den titeln sollte von hinten der beifall des publikums zu hören sein.
pcs-alien
Ist häufiger hier
#26 erstellt: 31. Mrz 2008, 16:19
Hallo,

nicht schlagen,der fehler sass VOR dem Receiver,ich hatte die Surround Kabel falsch angeschlossen

Mancmal ist man echt blöd.

Trotzdem Danke,

Alien
outofsightdd
Inventar
#27 erstellt: 31. Mrz 2008, 16:26
kann ja mal passieren... als ich vor ner weile meine lautsprecher neu verkabelt habe, sah es bei mir auch wie nach nem bombeneinschlag aus, da kann man bei 5.1 schon mal ne strippe vertauschen... viel spaß mit dem yamaha!
Suche:
Das könnte Dich auch interessieren:
Verkaufswert Yamaha RX-V 659
Torchmann am 16.10.2010  –  Letzte Antwort am 17.10.2010  –  2 Beiträge
Yamaha RX-V659 nur noch 7ch Stereo
3star am 31.10.2013  –  Letzte Antwort am 03.11.2013  –  2 Beiträge
Hat schon jemand den Yamaha RX-A 830
marco1707 am 28.05.2013  –  Letzte Antwort am 17.06.2013  –  8 Beiträge
Yamaha RX-V467 oder RX-V567 ?
GuitarHero999 am 13.02.2011  –  Letzte Antwort am 06.03.2011  –  8 Beiträge
yamaha 2030 klingt viel zu hell
sinbad1708 am 10.02.2014  –  Letzte Antwort am 25.03.2014  –  7 Beiträge
Yamaha RX-V465 Schutzschaltung?
XellFighter am 04.01.2011  –  Letzte Antwort am 04.01.2011  –  2 Beiträge
Yamaha DSP Z-9 ja oder nein
Lesterr am 23.05.2010  –  Letzte Antwort am 26.05.2010  –  13 Beiträge
Yamaha RX-V1700 Erfahrungen ?
Niko-RT am 10.11.2006  –  Letzte Antwort am 12.03.2010  –  90 Beiträge
Yamaha RX-473 Firmware 1.21?
Scoty am 07.04.2015  –  Letzte Antwort am 08.04.2015  –  4 Beiträge
Yamaha RX-V767 - Meinungen
gelegenheitsm. am 18.01.2011  –  Letzte Antwort am 21.05.2011  –  55 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 5 )
  • Neuestes MitgliedItz_Gosu
  • Gesamtzahl an Themen1.376.248
  • Gesamtzahl an Beiträgen18.212.069