Probleme mit Yamaha RX-V465 bei Ton über HDMI

+A -A
Autor
Beitrag
dieter1379
Schaut ab und zu mal vorbei
#1 erstellt: 09. Sep 2009, 15:34
Hallo zusammen,

Ich habe heute meinen Yamaha 465 AV Receiver bekommen und möchte dort mein Concept R2 anschließen.

Nun habe ich ein Problem: Ich habe heute Mittag mein Laptop über HDMI angeschlossen, Ton etc. alles da. Auf ein mal Ton Weg.

Mehrmals versucht, nicht mehr hinbekommen. Gut, dachte ich liegt an den Einstellungen.

Dann habe ich grade eben versucht meinen Blu-Ray Player (Samsung BDP1500) anzuschließen. Bildweiterleitung (HDMI in AV-Receiver und von dort aus in den TV) funktioniert auch einwandfrei. Nur erhalte ich darüber keinen Ton. Schließe ich den BDP über Component an habe ich Ton (aber das ist ja nicht Sinn der Sache)

Irgendwelche Handlungsempfehlungen? Im Function Setup ist ebenfalls als Ton-Signalquelle der Amp ausgewählt.

Ein äußerst demotivierter Mitarbeiter der Yamaha Hotline meinte vermutlich ein techn. Defekt. Aber warum ging es dann erst, und warum geht das Bild noch? Ist doch recht unwahrscheinlich dass nur die HDMI Ton-Weitergabe auf einmal defekt ist?!

Vielen Dank für Antworten!

MFG
incitatus
Inventar
#2 erstellt: 10. Sep 2009, 12:38
Scheint wirklich ein Defekt zu sein. Gib ihn zurück und lass dir Ersatz liefern.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V465 u. Pana DMP-BD35
FirefighterTom am 14.11.2009  –  Letzte Antwort am 14.11.2009  –  3 Beiträge
RX-V465 HDMI-Repeater ?
schnieri am 15.05.2009  –  Letzte Antwort am 15.05.2009  –  4 Beiträge
Yamaha RX-V465 mit ATI 5770 über HDMI kein 5.1 =(
marcfenix am 18.07.2010  –  Letzte Antwort am 19.07.2010  –  11 Beiträge
Yamaha RX V465 Eingangsquelle
Barthendolus am 30.04.2010  –  Letzte Antwort am 30.04.2010  –  6 Beiträge
Yamaha RX-V465 - HDMI Through + HDMI Wiedergabe
Niggo89 am 12.05.2010  –  Letzte Antwort am 13.05.2010  –  4 Beiträge
Durchschleifen bei RX-V465 funktioniert nicht vollständig
KaDArgo am 03.08.2014  –  Letzte Antwort am 06.08.2014  –  4 Beiträge
Yamaha RX-V465 - Bild und Ton getrennt (T-Home)
frederic.muc am 28.04.2009  –  Letzte Antwort am 30.08.2009  –  11 Beiträge
Yamaha RX- V465- HDMI durchschleifen ?
ratzec am 02.09.2010  –  Letzte Antwort am 22.10.2011  –  13 Beiträge
Ton Probleme bei Yamaha RX-V2700
LOURO70 am 16.03.2010  –  Letzte Antwort am 16.03.2010  –  2 Beiträge
Yamaha RX-V 473 Probleme
jembus89 am 02.05.2014  –  Letzte Antwort am 03.05.2014  –  4 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Samsung

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 13 )
  • Neuestes MitgliedJakob_1982
  • Gesamtzahl an Themen1.376.847
  • Gesamtzahl an Beiträgen18.224.761