Yahama RX-V465 Probleme Rearspeaker

+A -A
Autor
Beitrag
Dagobert2409
Stammgast
#1 erstellt: 01. Jan 2013, 21:19
Hallo Fangemeinde,

erst einmal ein frohes neues Jahr zusammen.

Jetzt zu meinem Problem.
Wenn ich meine Yahama-Verstärker einschalte, und dann eine Soundeinstellung einschalte,
in der auch die Rear-Speaker eingeschaltet sind, kommt über den hinteren linken Speaker kein
Ton. Dann muss ich kurz die Lautstärke ziemlich laut einstellen, dann kommt auf einmal auch der
Ton über den hinteren linken Speaker. Ich habe schon alles ausprobiert, von Total-Reset bis Kabel
geprüft. Es kommt dann definitiv kein Signal aus der Lautsprecherklemme. Der AV-Receiver ist jetzt
knapp über 2 Jahre alt.
Hat vielleicht wer einen Tip, was ich noch machen könnte?

MfG

Dagobert2409
Gonzo_2
Inventar
#2 erstellt: 02. Jan 2013, 11:51
Fall der 465 noch mechanische Regler (Anschlag links und rechts vorhanden) hat, sind möglicherweise die entpr. Potis verschmutzt.
Kontaktspray hilft für ´ne Weile...
Dagobert2409
Stammgast
#3 erstellt: 03. Jan 2013, 02:04

Gonzo_2 schrieb:
Fall der 465 noch mechanische Regler (Anschlag links und rechts vorhanden) hat, sind möglicherweise die entpr. Potis verschmutzt.
Kontaktspray hilft für ´ne Weile...


Nein, der hat komplett alles elektronisch geregelt. Da sind keine manuellen Knöpfe mehr
dran. Das, was du meinst, hatte ich mal an einem alten Technics-Verstärker. Da musste man
die Eingangswahlschalter mehrere male hin- und herschalten, damit beide Kanäle funktionierten.

MfG

Dagobert2409
Dagobert2409
Stammgast
#4 erstellt: 06. Jan 2013, 19:23
Hat den keiner eine Idee, was ich noch machen kann?


MfG Dagobert2409
Suche:
Das könnte Dich auch interessieren:
Probleme mit Yamaha RX-V465 bei Ton über HDMI
dieter1379 am 09.09.2009  –  Letzte Antwort am 10.09.2009  –  2 Beiträge
Yahama rx-v473 fernbedienung
kula_shaker am 21.12.2012  –  Letzte Antwort am 21.12.2012  –  6 Beiträge
Yamaha RX-V465 Schutzschaltung?
XellFighter am 04.01.2011  –  Letzte Antwort am 04.01.2011  –  2 Beiträge
Yamaha RX V465 Eingangsquelle
Barthendolus am 30.04.2010  –  Letzte Antwort am 30.04.2010  –  6 Beiträge
Yamaha RX-V465 einstellen
Chemi87 am 28.06.2009  –  Letzte Antwort am 20.08.2009  –  3 Beiträge
RX-V465 HDMI-Repeater ?
schnieri am 15.05.2009  –  Letzte Antwort am 15.05.2009  –  4 Beiträge
Yamaha RX-V465, Entweder Bild oder Ton, wie beides?
PsychoEagle am 30.07.2009  –  Letzte Antwort am 30.08.2009  –  2 Beiträge
Yamaha RX-V465 mit ATI 5770 über HDMI kein 5.1 =(
marcfenix am 18.07.2010  –  Letzte Antwort am 19.07.2010  –  11 Beiträge
Yahama v365
pinzer am 28.08.2010  –  Letzte Antwort am 29.08.2010  –  6 Beiträge
Yamaha RX- V465- HDMI durchschleifen ?
ratzec am 02.09.2010  –  Letzte Antwort am 22.10.2011  –  13 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 3 )
  • Neuestes MitgliedDaveTheBrave
  • Gesamtzahl an Themen1.376.529
  • Gesamtzahl an Beiträgen18.218.363