Yamaha RX-V 363 - Fehler bei Auto-Setup

+A -A
Autor
Beitrag
Reimon
Neuling
#1 erstellt: 29. Jul 2009, 20:26
Hallo zusammen.

Ich habe heute endlich meine Teufel Lautsprecher an den Yamaha RX-V 363 angeschlossen.

Habe Ton über alle Lautsprecher-

Jetzt wollte ich aber mal das Optimierungs-Mic anschließen und es kommt beim Setup die Fehlermeldung No Front L SP

Ich habe die Verkabelung nachgesehen, und ist alles 100%ig korrekt.
Wie gesagt, ich habe auch normal Ton über alle Lautsprecher (auch den Front L)

Was mir jedoch aufgefallen ist:

Ich habe nur Sound über alle Lautsprecher, wenn ich mit der Speakers-Taste am Reciever auf Front B umschalte.
Bei Front A habe ich nur den Center.

Wenn ich dann das Auto-Setup starte, springt er auf Front A.
Kann das damit was zu tun haben?

Ist das irgendwie irgendwo eine Einstellungssache?

Ich blicke das nicht mehr und das Handbuch beantworte meine Frage irgendwie auch nicht :-(


Vielen Dank im Voraus.

Gruß
Reimon
Gelscht
Gelöscht
#2 erstellt: 29. Jul 2009, 20:44
hast du ls richtig angeschlossen?????

klingt für mich so als ob du front ls falsch angeschlossen hast!
ralph1964
Inventar
#3 erstellt: 29. Jul 2009, 20:49
Seh ich wie johannes9999. Die Fronts gehören an die A-Anschlüsse. Die Front B sind eigentlich für eine andere Zone (Raum) gedacht. Auszug aus der BA:

Verwendung des Zone B-Merkmals
Wenn Sie „FRONT B“ auf „ZONE B“ (siehe Seite 46)
stellen, können Sie die an die FRONT
B-Lautsprecherklemmen angeschlossenen Lautsprecher in
einem anderen Raum verwenden
(Zone B).

Also an die A-Anschlüsse dran, dann sollte es auch mit der Einmessung klappen.

Grüsse Ralph


[Beitrag von ralph1964 am 29. Jul 2009, 20:50 bearbeitet]
T4180
Inventar
#4 erstellt: 29. Jul 2009, 20:53
Hi,

johannes9999 schrieb:
...klingt für mich so als ob du front ls falsch angeschlossen hast!

das ist auch so: die Frontlautsprecher eines 5.1-Sets gehören an die "A-Anschlüsse" (Das ist übrigens auch in zahlreichen Threads zu den kleinen Yamaha zu lesen).
Ich vermute mal, dass sich hier viele User von den unterschiedlichen Anschlüssen (Schraub- / Klemmverbindungen) verwirren lassen.

Reimon schrieb:

...Jetzt wollte ich aber mal das Optimierungs-Mic anschließen und es kommt beim Setup die Fehlermeldung No Front L SP

Ich habe die Verkabelung nachgesehen, und ist alles 100%ig korrekt.
Wie gesagt, ich habe auch normal Ton über alle Lautsprecher (auch den Front L)

Was mir jedoch aufgefallen ist:

Ich habe nur Sound über alle Lautsprecher, wenn ich mit der Speakers-Taste am Reciever auf Front B umschalte.
Bei Front A habe ich nur den Center.

Wenn ich dann das Auto-Setup starte, springt er auf Front A.
Kann das damit was zu tun haben?


Ist das irgendwie irgendwo eine Einstellungssache?

Ich blicke das nicht mehr und das Handbuch beantworte meine Frage irgendwie auch nicht :-(
...

...das spricht "irgendwie" für das oben geschriebene...

Gruß und viel Spaß mit deinem Yamaha
Reimon
Neuling
#5 erstellt: 29. Jul 2009, 20:58
Ach du Alarm ...
Ich schiebe es mal auf die Uhrzeit, da ich meine Ursprüngliche Ausrede (die Front-A Anschlüsse waren zu unauffällig) nicht angebracht ist ...
Erst denken dann Handeln ...

Ohje :-D


Besten Dank *g*
Gelscht
Gelöscht
#6 erstellt: 29. Jul 2009, 21:04
gern geschehen! problem war ja dann leicht zu lösen!

viel spass noch mit deinem neuen ls
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 363
burnhard1234 am 21.03.2013  –  Letzte Antwort am 09.05.2013  –  2 Beiträge
Yamaha RX-V 363 - Display ersetzen
cyoshi am 31.10.2009  –  Letzte Antwort am 03.11.2009  –  2 Beiträge
Yamaha RX-V 363 Hilfe
Susewuse am 17.12.2011  –  Letzte Antwort am 17.12.2011  –  8 Beiträge
Yamaha Rx - V 363 und Teufel Kompaq 30
Buttercutter am 06.12.2009  –  Letzte Antwort am 12.12.2009  –  16 Beiträge
Jemand da mit Yamaha Rx-V 363 Receiver! Bräuchte Hilfe.
Thora2 am 12.02.2011  –  Letzte Antwort am 14.02.2011  –  8 Beiträge
Yamha RX-V 363 Einmessmicro
Rock2k5 am 09.07.2009  –  Letzte Antwort am 11.07.2009  –  5 Beiträge
Yamaha RX-V 363/463 (USB Funktionen)
corza am 11.01.2009  –  Letzte Antwort am 04.02.2009  –  26 Beiträge
YAMAHA RX-V 363 und Plattenspieler?
rambodackel am 11.01.2010  –  Letzte Antwort am 11.01.2010  –  2 Beiträge
YAMAHA RX-V 363 + Nintendo Wii
rambodackel am 28.12.2009  –  Letzte Antwort am 28.12.2009  –  2 Beiträge
Konfigurationsproblem Concept M / Yamaha RX-V 363
Tcoz am 30.09.2009  –  Letzte Antwort am 09.10.2009  –  6 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 22 )
  • Neuestes Mitgliedbeeny
  • Gesamtzahl an Themen1.376.670
  • Gesamtzahl an Beiträgen18.221.346