Hilfe Yammi hat sich verabschiedet?

+A -A
Autor
Beitrag
neuling1981
Neuling
#1 erstellt: 14. Jun 2009, 13:22
hallo, erstmal moin moin, habe folgendes problem unser yamaha receiver geht zwar an, ich kann auch alle dolby effekt durchschalten, allerdings habe ich keinen ton, höre noch nicht mal nen rauschen!! meine freundin sagt das auf einmal ein lautes krächzen in den boxen zu hören war, dann flog die sicherung raus, und das wars.kann mir jemand helfen was er hat???
achso ist der rx-v359.ja ich weiß is nen kleiner

hängt an einem lg 50pc35
Suche:
Das könnte Dich auch interessieren:
Hilfe bei Yamaha RX-V479 Straight Funktion
West-Berlin49 am 16.01.2016  –  Letzte Antwort am 17.01.2016  –  4 Beiträge
Zu große Dynamik am Yammi 359
Flörchi am 08.12.2009  –  Letzte Antwort am 10.12.2009  –  3 Beiträge
Hilfe mein Yammi RX V 2700 gibt nur noch ein schwaches Bass Signal aus
*Maverick* am 08.02.2010  –  Letzte Antwort am 14.02.2010  –  12 Beiträge
Yammi RX-V473 nur Cinema DSP in der Anzeige?
Wistak am 23.01.2013  –  Letzte Antwort am 24.01.2013  –  12 Beiträge
Hilfe zu RX-V 467
schrimpi am 08.02.2011  –  Letzte Antwort am 12.02.2011  –  8 Beiträge
Hilfe! Einstellungen Yamaha RX-V361
Zehro am 20.10.2012  –  Letzte Antwort am 27.10.2012  –  21 Beiträge
brauche hilfe ; ((
redcrow999 am 28.12.2011  –  Letzte Antwort am 28.12.2011  –  2 Beiträge
Hilfe Yamaha R-XV 1800-BUG
hififreak am 05.10.2009  –  Letzte Antwort am 06.10.2009  –  7 Beiträge
Yammi rxv 1900
bensuri am 07.09.2010  –  Letzte Antwort am 07.09.2010  –  5 Beiträge
Stromverbrauch Yammi RX-559
twinky am 22.03.2011  –  Letzte Antwort am 22.03.2011  –  2 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • LG

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 19 )
  • Neuestes MitgliedKevin_Pfaff
  • Gesamtzahl an Themen1.376.565
  • Gesamtzahl an Beiträgen18.219.176