RX-V1067 Spielt nicht alle MP3 im Ordner?

+A -A
Autor
Beitrag
BetaFive
Neuling
#1 erstellt: 19. Jul 2011, 16:28
Hallo Leute,

wenn ich mit meinem 1067 per DLNA auf einen MediaServer zugreife und Ordner indem sich MP3 befinden abspielen möchte, geschieht dies nicht immer . Bei gewissen Ordnern spielt er alle Mp3 darin ab, und bei gewissen nur eine bestimmte Anzahl oder auch nur einen Track! Ich konnte noch kein Muster erkennen warum dies so geschieht. Egal ob sich im Ordner eine Playlist befindet oder nicht!

Firmware: 3.16

Hat jemand eine Idee?

Vielen Dank
BetaFive
Suche:
Das könnte Dich auch interessieren:
Yamaha App RX-V1067
1puch25 am 24.06.2011  –  Letzte Antwort am 25.06.2011  –  3 Beiträge
RX-V1067 KLANG
funfex am 15.06.2011  –  Letzte Antwort am 16.06.2011  –  5 Beiträge
Yamaha RX-V1067 Sound
Myranon am 10.05.2011  –  Letzte Antwort am 10.05.2011  –  5 Beiträge
RX-V1067 Standby Passtrough
tividiboy am 30.11.2011  –  Letzte Antwort am 01.12.2011  –  7 Beiträge
RX-V1067, welche Lautsprecher?
*DerErmittler* am 26.08.2011  –  Letzte Antwort am 27.08.2011  –  2 Beiträge
YAMAHA RX-V1067 Software update?
NEWBOYH am 03.08.2011  –  Letzte Antwort am 04.08.2011  –  4 Beiträge
Receiver Yamaha RX-V1067
Dele-fon am 17.01.2014  –  Letzte Antwort am 27.01.2014  –  5 Beiträge
Yamaha RX-V1067 Werkseinstellungen
1puch25 am 08.12.2010  –  Letzte Antwort am 08.12.2010  –  2 Beiträge
RX-V1067 Eingangsquellen kombinieren
hifiteddy am 19.03.2011  –  Letzte Antwort am 19.03.2011  –  7 Beiträge
RX-V1067 HTPC setup
AdmiralRaccoon am 22.04.2011  –  Letzte Antwort am 23.04.2011  –  3 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.818 ( Heute: 5 )
  • Neuestes Mitgliedspiderling2
  • Gesamtzahl an Themen1.412.523
  • Gesamtzahl an Beiträgen18.891.152

Hersteller in diesem Thread Widget schließen